<!DOCTYPE html>
<html data-n-head-ssr lang="lv" data-n-head="lang">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="theme-color" content="#FF5500"/><meta data-n-head="true" data-hid="fbPages" property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"/><meta data-n-head="true" data-hid="twitterCard" property="twitter:card" content="summary_large_image"/><meta data-n-head="true" data-hid="twitterTitle" property="twitter:title" content="Foto un video: 18. novembra militārā parāde"/><meta data-n-head="true" data-hid="ogTitle" property="og:title" content="Foto un video: 18. novembra militārā parāde"/><meta data-n-head="true" data-hid="ogDescription" property="og:description" content="Rīgā, 11.novembra krastmalā, šodien plkst.13.30 notika Latvijas Republikas proklamēšanas 101.gadadienai un Latvijas armijas simtgadei veltītā parāde."/><meta data-n-head="true" data-hid="twitterDescription" property="twitter:description" content="Rīgā, 11.novembra krastmalā, šodien plkst.13.30 notika Latvijas Republikas proklamēšanas 101.gadadienai un Latvijas armijas simtgadei veltītā parāde."/><meta data-n-head="true" data-hid="description" name="description" content="Rīgā, 11.novembra krastmalā, šodien plkst.13.30 notika Latvijas Republikas proklamēšanas 101.gadadienai un Latvijas armijas simtgadei veltītā parāde."/><meta data-n-head="true" data-hid="ogType" property="og:type" content="article"/><meta data-n-head="true" data-hid="keywords" name="keywords" content="18. novembris, latvija, patriotu nedēļa"/><meta data-n-head="true" data-hid="ogUrl" property="og:url" content="https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade"/><meta data-n-head="true" data-hid="twitterUrl" property="twitter:url" content="https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade"/><meta data-n-head="true" data-hid="canonical" rel="canonical" href="https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade"/><meta data-n-head="true" data-hid="ogImage" property="og:image" content="https://f10.pmo.ee/VkbQ1vAyWKiMmxIOYl4YH20gyzE=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/11/18/12749013t1h3e8c.jpg"/><meta data-n-head="true" data-hid="twitterImage" property="twitter:image" content="https://f10.pmo.ee/VkbQ1vAyWKiMmxIOYl4YH20gyzE=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/11/18/12749013t1h3e8c.jpg"/><title data-n-head="true">Foto un video: 18. novembra militārā parāde - TVNET Foto</title><link data-n-head="true" rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/TAB0OtkveglrcDqE9BIZ8YPA3LI=/16x16/smart/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/HtZHVVojKGCMRP69jCOU3eSaYcE=/32x32/smart/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/RrYsC07pKxOyPEhc-gqzrasSBHI=/192x192/smart/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0T1ueNK6WwcFqzZev7nNFL3AtRM=/256x256/smart/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"/><link data-n-head="true" rel="apple-touch-icon" href="//f10.pmo.ee/0n8qzrbdmJml68CPaT1vjBWRknk=/180x180/smart/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/TitilliumWeb.css"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/BebasNeue.css"/><style data-n-head="true" type="text/css">.section-font-color,
      blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
      .section-font-color-hover:hover{
        color: #FF5500;
      }
      
      .section-bg-color {
        background: linear-gradient(to bottom, rgb(315, 145, 60) 1%, #FF5500 100%);
      }

      .section-background-gradient {
        background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
      }
      .section-background-gradient:before {
        background-color: rgb(215, 45, -40);
      }</style><script data-n-head="true" >var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {  googletag.pubads().collapseEmptyDivs(true, true);  googletag.pubads().disableInitialLoad();  googletag.enableServices();});</script><script data-n-head="true" src="//securepubads.g.doubleclick.net/tag/js/gpt.js" defer="true" async="true"></script><script data-n-head="true" >var _sf_async_config = window._sf_async_config = window._sf_async_config || {};_sf_async_config.uid = "48158";_sf_async_config.domain = "tvnet.lv";_sf_async_config.useCanonical = true;</script><script data-n-head="true" src="//static.chartbeat.com/js/chartbeat_mab.js" async="true"></script><script data-n-head="true" >_sf_async_config.sections = "tvnet,TVNET Foto";</script><script data-n-head="true" ></script><link rel="preload" href="/_nuxt/manifest.62f6b8794873ba976957.js" as="script"><link rel="preload" href="/_nuxt/vendor.fc8ff98c1008c42daddc.js" as="script"><link rel="preload" href="/_nuxt/app.02e38b9dc2e098755a16.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.79acfe6e6c9f968e038c.js" as="script"><link rel="preload" href="/_nuxt/app.161f9f2d1469930c223200a03de2ee28.css" as="style"><link rel="prefetch" href="/_nuxt/pages/live.13af4b7b28c2977a1d42.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/comments.1c78d84ceb6b75b70a64.js"><link rel="prefetch" href="/_nuxt/pages/_id/index.0067329ae8646ccdad9c.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/index.b7e32609027fb0881900.js"><link rel="prefetch" href="/_nuxt/pages/index.10ceeb5d0d815b1c7110.js"><link rel="prefetch" href="/_nuxt/pages/section/_id.01c99c67c084c63bb6cc.js"><link rel="prefetch" href="/_nuxt/pages/term/_id.b9ea717d3ed6f4f4cedf.js"><link rel="prefetch" href="/_nuxt/pages/search.68fc09b78d78282a1a7d.js"><link rel="prefetch" href="/_nuxt/pages/events.7085f4978edf180ed510.js"><link rel="stylesheet" href="/_nuxt/app.161f9f2d1469930c223200a03de2ee28.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="root desktop"><div id="adgai8gzdluv" class="dfp_ad"></div><div id="ad9x763x80nl" class="dfp_ad" data-v-94216e7a></div><section data-v-d35210f2><div class="dfp-ad dfp-ad--sitehat" data-v-d35210f2><div id="adqgigi0gqr2" class="dfp_ad" data-v-d35210f2></div></div><section data-v-4ebdfe34 data-v-d35210f2><div class="notifications-container" data-v-4ca348d2 data-v-4ebdfe34><div class="no-ssr-placeholder" data-v-4ca348d2></div><div class="no-ssr-placeholder" data-v-4ca348d2></div></div><div class="header" data-v-4ebdfe34><div class="header-wrap flex flex--justify-content-space-between wrap" data-v-4ebdfe34><a href="https://foto.tvnet.lv" class="logo left-side" data-v-11a2ce9d data-v-4ebdfe34><img src="https://f.pmo.ee/logos/4523/c76675899d27c9572115dbb84d2ad647.svg" height="70" alt="TVNET Foto" data-v-11a2ce9d></a><div class="right-side flex" data-v-4ebdfe34><div class="main-links flex" data-v-4ebdfe34><div class="navigator" data-v-4ebdfe34><ul onclick data-v-4ebdfe34><li class="list-item has-children" data-v-4ebdfe34><a href="https://video.tvnet.lv/section/4570" target="_self" title="SADAĻAS" class="menu-link" data-v-4ebdfe34>SADAĻAS
  </a></li><ul class="children" data-v-4ebdfe34><li data-v-4ebdfe34><a href="https://foto.tvnet.lv/section/4612" target="_self" title="Ziņas" data-v-4ebdfe34>Ziņas
  </a><a href="https://foto.tvnet.lv/section/4613" target="_self" title="Sports" data-v-4ebdfe34>Sports
  </a><a href="https://foto.tvnet.lv/section/4614" target="_self" title="Financenet" data-v-4ebdfe34>Financenet
  </a><a href="https://foto.tvnet.lv/section/4615" target="_self" title="Egoiste" data-v-4ebdfe34>Egoiste
  </a><a href="https://foto.tvnet.lv/section/4616" target="_self" title="Kultūra+" data-v-4ebdfe34>Kultūra+
  </a><a href="https://foto.tvnet.lv/section/4617" target="_self" title="Sejas" data-v-4ebdfe34>Sejas
  </a><a href="https://foto.tvnet.lv/section/4618" target="_self" title="Zinātne" data-v-4ebdfe34>Zinātne
  </a><a href="https://foto.tvnet.lv/section/4619" target="_self" title="Auto" data-v-4ebdfe34>Auto
  </a><a href="https://foto.tvnet.lv/section/4620" target="_self" title="Māja" data-v-4ebdfe34>Māja
  </a></li></ul></ul></div><!----></div><div class="sub-links flex flex--align-items-center" data-v-4ebdfe34><a href="https://www.tvnet.lv" target="_self" title="TVNET galvenā" class="menu-item highlighted" data-v-4ebdfe34>TVNET galvenā
  </a><a href="https://video.tvnet.lv/" target="_blank" title="Video" class="menu-item highlighted" data-v-4ebdfe34>Video
  </a><a href="https://www.tvnet.lv/contact" target="_blank" title="Komanda" class="menu-item" data-v-4ebdfe34>Komanda
  </a><a href="https://www.tvnet.lv/ads/prices" target="_blank" title="Reklāma" class="menu-item" data-v-4ebdfe34>Reklāma
  </a><div class="search-box search-form menu-item search-box--interactive" data-v-2d79f42b data-v-4ebdfe34><form method="GET" action="/search" class="inline-flex flex--align-items-center search-form" data-v-2d79f42b><input title="Meklēt" type="search" required="required" name="query" autocomplete="off" pattern=".{2,}" class="search-input" data-v-2d79f42b><button type="submit" class="search-submit" data-v-2d79f42b><img src="data:image/svg+xml;base64,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" class="fixedHeight" data-v-2d79f42b></button></form></div><div class="login-btn menu-item short" data-v-114ee472 data-v-4ebdfe34><a href="https://secure.tvnet.lv/?return_to=https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade" class="flex flex--align-items-center link" data-v-114ee472><img src="/_nuxt/img/shrek.93e7ce3.svg" class="image" data-v-114ee472><span data-v-114ee472>Ielogoties</span></a><div class="logout-menu" data-v-114ee472><a href="https://secure.tvnet.lv/?return_to=https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade" data-v-114ee472><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-114ee472><span class="btn__text" data-v-7e3d5076>Ielogoties</span></div></a></div></div></div></div></div><div class="mobile-header" data-v-4ebdfe34><a href="https://www.tvnet.lv" data-v-4ebdfe34><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxOCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHRpdGxlPkFzc2V0IDE8L3RpdGxlPjxnIGlkPSJMYXllcl8yIiBkYXRhLW5hbWU9IkxheWVyIDIiPjxnIGlkPSJMYXllcl8xLTIiIGRhdGEtbmFtZT0iTGF5ZXIgMSI+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMTkuNzkgNy4xMUwxMC4zMS4xYS41Mi41MiAwIDAgMC0uNjEgMGwtOS40OCA3YS41My41MyAwIDAgMC0uMTEuNzMuNTIuNTIgMCAwIDAgLjcyLjE3TDEwIDEuMTcgMTkuMTcgOGEuNTIuNTIgMCAwIDAgLjczLS4xMS41My41MyAwIDAgMC0uMTEtLjc4eiIvPjxwYXRoIGNsYXNzPSJjbHMtMSIgZD0iTTE3LjI4IDguMDdhLjUyLjUyIDAgMCAwLS41Mi41MlYxN0gxMi42di00LjYxYTIuNiAyLjYgMCAxIDAtNS4yIDBWMTdIMy4yNFY4LjZhLjUyLjUyIDAgMSAwLTEgMHY4Ljg4YS41Mi41MiAwIDAgMCAuNTIuNTJoNS4yYS41Mi41MiAwIDAgMCAuNTItLjQ4di01LjEzYTEuNTYgMS41NiAwIDEgMSAzLjEyIDB2NS4wOGEuNTIuNTIgMCAwIDAgLjUyLjQ4aDUuMmEuNTIuNTIgMCAwIDAgLjUyLS41MlY4LjZhLjUyLjUyIDAgMCAwLS41Ni0uNTN6Ii8+PC9nPjwvZz48L3N2Zz4=" height="20" width="20" data-v-4ebdfe34></a><a href="https://foto.tvnet.lv" class="logo mobile-logo" data-v-11a2ce9d data-v-4ebdfe34><img src="https://f.pmo.ee/logos/4523/c76675899d27c9572115dbb84d2ad647.svg" height="70" alt="TVNET Foto" data-v-11a2ce9d></a><div onclick="document.dispatchEvent(new CustomEvent('burgerClick'))" class="burger" data-v-4ebdfe34><span class="line" data-v-4ebdfe34></span></div></div><!----></div></section><!----><div class="background" style="background-image:url(&quot;//f10.pmo.ee/B4C92Kkv2S7axZEMcSF4Xrs2pY4=/100x100/smart/nginx/o/2019/11/18/12749013t1h3e8c.jpg&quot;);" data-v-d35210f2></div><div class="article wrap" data-v-d35210f2><div class="flex" data-v-d35210f2><article class="article-container flex--equal-width" data-v-d35210f2><div paywall-component="paywall-refund" secure-domain="https://secure.tvnet.lv" return-to="https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade" article-id="6829011" class="paywall-wrapper--player" data-v-d35210f2></div><!----><section data-v-13f27a62 data-v-d35210f2><div class="article-lead__item" data-v-13f27a62><!----><!----><div class="no-ssr-placeholder" data-v-13f27a62></div><!----></div><div class="article-lead__item" data-v-13f27a62><!----><section class="article-meta" data-v-5cff8cbf data-v-13f27a62><div class="labels section-font-color labels" data-v-7e3a4200 data-v-5cff8cbf><a href="https://foto.tvnet.lv" data-v-7e3a4200>
  TVNET Foto</a><span data-v-7e3a4200>/</span><a href="https://foto.tvnet.lv/section/4611" data-v-7e3a4200>
  SADAĻAS</a></div><h1 class="headline" data-v-5cff8cbf>Foto un video: 18. novembra militārā parāde</h1><div class="meta-data" data-v-5cff8cbf><span class="authors" data-v-5cff8cbf><span data-v-5cff8cbf>
        TVNET
      </span></span><span class="publish-date" data-v-5cff8cbf>2019. gada 18. novembris 15:51</span></div><div class="no-ssr-placeholder" data-v-5cff8cbf></div></section><!----><div class="article-lead__html" data-v-13f27a62><p>Rīgā, 11.novembra krastmalā, šodien plkst.13.30 notika Latvijas Republikas proklamēšanas 101.gadadienai un Latvijas armijas simtgadei veltītā parāde.</p></div><div class="no-ssr-placeholder" data-v-13f27a62></div><!----></div></section></article><div class="no-ssr-placeholder" data-v-d35210f2></div><aside class="article-aside" data-v-f2ea289a data-v-d35210f2><!----><!----></aside></div><div id="adoav79il32z" adPosition="after_article_lead" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c data-v-d35210f2></div><article class="article-container flex--equal-width" data-v-d35210f2><section data-v-28721602 data-v-d35210f2><div class="article-body article-body--video" data-v-28721602><div class="video-player article-video article-body__item no-ssr-placeholder" data-v-0d0a2805 data-v-28721602></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-1" class="article-body__item" data-v-28721602><p>Parādē piedalījās aptuveni 1500 karavīru, zemessargu, policistu, robežsargu, ugunsdzēsēju un jaunsargu, parādi komandēja Sauszemes spēku Mehanizētās kājnieku brigādes komandieris pulkvedis Sandris Gaugers, bet to pieņēma valsts bruņotā spēka augstākais vadonis, Valsts prezidents Egils Levits, aizsardzības ministrs Artis Pabriks (AP) un Nacionālo bruņoto spēku komandieris ģenerālleitnants Leonīds Kalniņš.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-2" class="article-body__item" data-v-28721602><p>Parādi apmeklēja daudzi goda viesi, tostarp arī Kanādas armijas komandieris ģenerālleitnants Veins Eira un Mičiganas Nacionālās gvardes komandieris ģenerālmajors Pols Rodžers. </p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-3" class="article-body__item" data-v-28721602><p>Militārās parādes ierindas priekšgalā soļoja Sauszemes spēku Mehanizētās kājnieku brigādes 3.kājnieku bataljona karavīri, kuriem šogad uzticēts nest Latvijas armijas karogu.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-4" class="article-body__item" data-v-28721602><p>Aiz Latvijas armijas karoga grupas karogu nesa gan NATO spēku integrācijas vienības, gan trīs Baltijas valstu kopējās militārās izglītības iestādes - Baltijas Aizsardzības koledžas - karoga grupa. Parādē ar karoga grupu piedalījās arī sabiedroto spēku karavīri no Albānijas, Kanādas, Čehijas, Dānijas, Vācijas, Igaunijas, Itālijas, Lietuvas, Melnkalnes, Polijas, Slovākijas, Slovēnijas, Spānijas un ASV.</p></div><!----></div><div class="article-body article-body--gallery" data-v-28721602><div class="article-body__item" data-v-28721602><div class="no-ssr-placeholder" data-v-28721602></div></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-6" class="article-body__item" data-v-28721602><p>Latvijas bruņotos spēkus parādē pārstāvēja Mācību vadības pavēlniecības karoga grupa, Latvijas Nacionālā aizsardzības akadēmija, Instruktoru skola, Kājnieku skola, Štāba bataljons, Sauszemes spēku Mehanizētā kājnieku brigāde, Kanādas vadītās NATO paplašinātās klātbūtnes Latvijā kaujas grupas vienības, Gaisa spēki, Jūras spēki, Nodrošinājuma pavēlniecība, Zemessardzes karogu grupa, Zemessardzes 1. Rīgas brigāde, 2.Vidzemes brigāde, 3. Latgales brigāde un 4. Kurzemes brigāde. Tāpat parādē piedalīsies vienības no Valsts robežsardzes, Valsts policijas, Valsts ugunsdzēsības un glābšanas dienesta, kā arī no Jaunsardzes.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-7" class="article-body__item" data-v-28721602><p>Parādes muzikālo noformējumu nodrošināja Nacionālo bruņoto spēku Štāba orķestris, Jūras spēku orķestris un Zemessardzes orķestris. Parādes kājnieku vienības ar karavīru dziesmām militāro orķestru pavadībā turpināja gājienu pa Kaļķu un Brīvības ielu līdz pat Dailes teātrim.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-8" class="article-body__item" data-v-28721602><p><strong>Video: valsts prezidenta uzruna</strong></p></div><!----></div><div class="article-body article-body--video" data-v-28721602><div class="video-player article-video article-body__item no-ssr-placeholder" data-v-0d0a2805 data-v-28721602></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-10" class="article-body__item" data-v-28721602><p>Parādi noslēdza Latvijas un sabiedroto spēku, kā arī Valsts policijas, Valsts robežsardzes un Valsts ugunsdzēsības un glābšanas dienesta bruņojuma, tehnikas un transporta demonstrējums, kurā tikai lidojumam labvēlīgos laika apstākļos, tādējādi neradot apdraudējumu parādes vērotājiem, bija redzami Gaisa spēku divi helikopteri "Mi-17" un lidmašīna "An-2", Valsts robežsardzes divi viendzinēja helikopteri "Agusta Bell 206B" un divi divdzinēju helikopteri "Agusta 109E Power". </p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-11" class="article-body__item" data-v-28721602><p>Parādē piedalījās arī Dānijas un Beļģijas Gaisa spēku reaktīvās lidmašīnas "F-16", kas veic NATO patrulēšanas operāciju gaisa telpā virs Baltijas. Arī šogad parādē piedalījās nacionālā lidsabiedrība "airBaltic" ar vienu no savām jaunajām, modernajām lidmašīnām "Airbus A220-300".</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-12" class="article-body__item" data-v-28721602><p>Parādē bija vērojamas Latvijas bruņoto spēku pašgājējhaubiču sistēmas, kuras iegādātas no Austrijas, lai pilnveidotu Latvijas bruņoto spēku netiešās uguns atbalsta spēju, kā arī uzlabotu Latvijas spēju pilnvērtīgi integrēties NATO operācijās un mācībās.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-13" class="article-body__item" data-v-28721602><p>Tāpat parādē varēja redzēt kaujas izlūkošanas kāpurķēžu bruņumašīnas "CVR(T)", ko Nacionālie bruņotie spēki iegādājušies no Lielbritānijas, mīnu sprādzienu izturīgos ceļu atmīnēšanas transportlīdzekļus "Husky", tuvās darbības pārnēsājamo pretgaisa aizsardzības sistēmu "Stinger", taktiskos transportlīdzekļus "Polaris", kvadraciklus un citu Latvijas bruņoto spēku militāro tehniku.</p></div><!----></div><div class="article-body article-body--ad" data-v-28721602><div id="adnv37wtenvi" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c data-v-28721602></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-15" class="article-body__item" data-v-28721602><p>Parādes apmeklētāji varēja vērot arī sabiedroto valstu bruņutehniku, piemēram, Spānijas bruņoto spēku tankus "Leopard", Itālijas bruņoto spēku tanku "Ariete" un bruņumašīnu "Dardo", Kanādas bruņoto spēku vieglās kaujas bruņumašīnas "LAV", kā arī Čehijas un Slovēnijas bruņoto spēku militāro tehniku. </p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-16" class="article-body__item" data-v-28721602><p>Valsts policija militārajā parādē piedalījās ar motocikliem, kurus izmanto ceļu satiksmes uzraudzībā un ārvalstu augstāko amatpersonu eskortēšanā, un autotransporta vienībām, kuras izmanto ceļu satiksmes uzraudzībā, sabiedriskās kārtības nodrošināšanā, kā arī speciālās uzdevumu vienības uzdevumu izpildē.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-17" class="article-body__item" data-v-28721602><p>Savukārt Valsts robežsardze parādē demonstrēja apvidus automašīnas "Nissan Pathfinder" un "Toyota Hilux" ar sniega motocikliem un motorlaivām, kuras izmanto valsts robežas apsardzībā, jauno robežsargu apmācībām un speciālo operāciju uzdevumu veikšanai, kā arī dāvinājumā no ASV saņemtos kvadriciklus "Polaris MV850", kas ievērojami uzlabo Valsts robežsardzes mobilitāti un tiek izmantoti patruļām pierobežā.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-18" class="article-body__item" data-v-28721602><p>Daugavā pretim parādes norises vietai varēja vērot Valsts robežsardzes kuģi RK-20 "Rānda" un kuteris "Boomeranger RIB A- 3500" ar apkalpi.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-19" class="article-body__item" data-v-28721602><p>Valsts ugunsdzēsības un glābšanas dienests parādē demonstrēja specializēto Valsts ugunsdzēsības un glābšanas dienesta tehniku, ko izmanto ugunsgrēku dzēšanas un glābšanas darbos, kā arī ķīmisko avāriju seku likvidēšanā.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-20" class="article-body__item" data-v-28721602><p>21 nāciju zalvi par godu valsts neatkarības proklamēšanas gadadienai no AB dambja veica Zemessardzes 17.kaujas atbalsta bataljons. Savukārt par kārtību un drošību parādes norises vietā un laikā rūpējās Militārā policija un Speciālo uzdevumu vienība, bet par medicīnisko nodrošinājumu - Nodrošinājuma pavēlniecība.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-21" class="article-body__item" data-v-28721602><p>Tāpat Rīgas Pasažieru ostas piestātnē Nacionālie bruņotie spēki aicina iedzīvotājus apmeklēt Latvijas un sabiedroto spēku militārās tehnikas un ekipējuma izstādi, kurā apskatāma arī Valsts ugunsdzēsības un glābšanas dienesta un Valsts robežsardzes tehnika un aprīkojums.</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-28721602><div id="body-html-22" class="article-body__item" data-v-28721602><p>Rīgas Pasažieru ostas piestātnē no plkst.10 līdz 16 būs apskatāmi Latvijas un NATO karakuģi.</p></div><!----></div></section><!----><!----><div class="terms-container" data-v-735b6ce9 data-v-d35210f2><a href="https://foto.tvnet.lv/term/561591" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>18. novembris</span></div></a><a href="https://foto.tvnet.lv/term/555432" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>latvija</span></div></a><a href="https://foto.tvnet.lv/term/572717" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>patriotu nedēļa</span></div></a></div><a href="https://foto.tvnet.lv/6829011/foto-un-video-18-novembra-militara-parade/comments" class="article-comments-link" data-v-d35210f2><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-d35210f2><img width="23" src="data:image/svg+xml;base64,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" data-v-7e3d5076 data-v-d35210f2><span class="btn__text" data-v-7e3d5076>Lasīt un pievienot komentāru</span></div></a></article><!----></div><section data-v-d35210f2><!----><div style="background-color:#101010;" data-v-785a688c><!----></div><div class="triple-block" data-v-32f2d90a><div class="wrap triple-block--container flex flex--justify-content-space-between" data-v-32f2d90a><!----><!----><!----></div></div><!----><div><!----><section data-v-373f8e42><div class="wrap section" data-v-373f8e42><div class="group-head" data-v-86da564e data-v-373f8e42><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>JAUNĀKIE FOTO</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><div class="coming-soon" data-v-373f8e42><div src="../assets/img/no-content-icon.svg" class="coming-soon__img" data-v-e41aa98e data-v-373f8e42><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="183" height="126" viewBox="0 0 183 126" data-v-e41aa98e><defs data-v-e41aa98e><path id="uxd7a" d="M973.5 346.5h-180V224h180zm-176.38-3.6h172.76V227.6H797.12zm12.41-103.99h-5.68v-3.6h5.68zm11.38 0h-5.69v-3.6h5.7zm11.38 0h-5.69v-3.6h5.7zm129.82 96.26H804.88v-88.53h157.23zm-153.61-3.6h150v-81.33h-150zm143.27-7.72H815.22v-3.6h136.55zm-123.36-10.3h-3.61v-5.66h3.6zm55.09-3.86c-13.32 0-24.57-11.2-24.57-24.45s11.25-24.44 24.57-24.44c13.31 0 24.56 11.2 24.56 24.44 0 13.26-11.25 24.45-24.56 24.45zm0-45.3c-11.36 0-20.95 9.55-20.95 20.85s9.59 20.86 20.95 20.86c11.35 0 20.95-9.55 20.95-20.86 0-11.3-9.6-20.85-20.95-20.85zm-7.5 32.52v-23.34l19.54 11.67zm3.62-16.98v10.63l8.9-5.32zm71.12 32.6h-15V297.6h15zm-11.39-3.6h7.77v-7.73h-7.77z" data-v-e41aa98e></path><linearGradient id="uxd7b" x1="944.49" x2="822.5" y1="346.5" y2="223.99" gradientUnits="userSpaceOnUse" data-v-e41aa98e><stop offset="0" stop-color="#FF5500" data-v-e41aa98e></stop><stop offset="1" stop-color="rgb(215, 45, -40)" data-v-e41aa98e></stop></linearGradient></defs><g data-v-e41aa98e><g transform="translate(-792 -222)" data-v-e41aa98e><use fill="#fff" xlink:href="#uxd7a" data-v-e41aa98e></use><use fill="url(#uxd7b)" xlink:href="#uxd7a" data-v-e41aa98e></use></g></g></svg></div><div class="coming-soon__descr" data-v-373f8e42>Saturs drīz būs pieejams</div><div class="coming-soon__link" data-v-373f8e42>atgriezies pēc laika
        <a href="https://foto.tvnet.lv" class="section-font-color" data-v-373f8e42>foto.tvnet.lv</a></div></div></div></section></div></section></section><footer class="wrap" data-v-0d4340dd><div id="footer__border" data-v-0d4340dd></div><div class="footer__social" data-v-0d4340dd><a id="footer__social-facebook" href="https://www.facebook.com/tvnet.lv/" target="_blank" class="footer__social-link" data-v-0d4340dd>Facebook</a><a id="footer__social-instagram" href="https://www.instagram.com/tvnet_lv/" target="_blank" class="footer__social-link" data-v-0d4340dd>Instagram</a></div><div class="footer__gradient" data-v-0d4340dd><div class="footer__scrollable" data-v-0d4340dd><div class="footer__copyright" data-v-0d4340dd>© 2019 POSTIMEES GRUPP</div><div class="footer__menu" data-v-0d4340dd><a href="https://www.tvnet.lv/contact" target="_blank" title="Коmanda un Kontakti" class="menu-link" data-v-0d4340dd>Коmanda un Kontakti
  </a><a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" title="Noteikumi" class="menu-link" data-v-0d4340dd>Noteikumi
  </a><a href="https://www.tvnet.lv/ads/prices" target="_blank" title="Reklāma" class="menu-link" data-v-0d4340dd>Reklāma
  </a></div></div></div></footer><!----></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.62f6b8794873ba976957.js" defer></script><script src="/_nuxt/layouts/default.79acfe6e6c9f968e038c.js" defer></script><script src="/_nuxt/vendor.fc8ff98c1008c42daddc.js" defer></script><script src="/_nuxt/app.02e38b9dc2e098755a16.js" defer></script>
  </body>
</html>
