<!DOCTYPE html><html lang="lv" class="theme-pegasus device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/iuc7jWA9b3mJDYBxUUZEJjvk5ms=/16x16/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/-hH4TIl0SrS28Z3mREm7QtOiSAE=/32x32/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/NWqVe1CuMNH1VUq2YW9LBHB7n-o=/192x192/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d0Sm8EqtsEJVfz5qHaUzzFp_ksE=/256x256/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dy5UkRa2jbMlzoPGFe66E1g0T48=/180x180/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f10.pmo.ee/ddvYd2ydVA_4pshhsgRE99t1pN8=/1200x630/smart/nginx/o/2020/05/09/13092874t1h8ea1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ddvYd2ydVA_4pshhsgRE99t1pN8=/1200x630/smart/nginx/o/2020/05/09/13092874t1h8ea1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto: 9.maija rīts Uzvaras parkā"><meta property="twitter:title" content="Foto: 9.maija rīts Uzvaras parkā"><meta property="og:url" content="https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka"><meta property="twitter:url" content="https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka"><meta property="og:site_name" content="TVNET Foto"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="TVNET Foto"><meta property="article:tag" content="9. maijs"><meta property="article:tag" content="fotoreportāža"><meta name="article:published_time" content="2020-05-09T11:58:49+03:00"><meta name="article:modified_time" content="2020-05-09T11:58:58+03:00"><meta name="description" content=""><meta name="keywords" content="9. maijs, fotoreportāža"><link rel="canonical" href="https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://foto.tvnet.lv/rss"><title>Foto: 9.maija rīts Uzvaras parkā - TVNET Foto</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/pegasus-daf1a0cba40e1e52d941.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 45, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4523 article-6969342 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }

  .notification__link {
    color: #FF5500 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.tvnet.lv" target="_self" class="sub-links__item">TVNET galvenā</a> <a href="https://video.tvnet.lv/" target="_blank" class="sub-links__item">Video</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="sub-links__item">Komanda</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="sub-links__item">Reklāma</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://foto.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4523/c76675899d27c9572115dbb84d2ad647.svg" height="30" width="136" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="211354"><div class="navigator-container"><div class="list-item has-children"><a href="https://video.tvnet.lv/section/4570" target="_self" class="menu-link">SADAĻAS</a></div><div class="children"><a class="child" href="https://foto.tvnet.lv/section/4612" target="_self">Ziņas</a> <a class="child" href="https://foto.tvnet.lv/section/4613" target="_self">Sports</a> <a class="child" href="https://foto.tvnet.lv/section/4614" target="_self">Financenet</a> <a class="child" href="https://foto.tvnet.lv/section/4615" target="_self">Egoiste</a> <a class="child" href="https://foto.tvnet.lv/section/4616" target="_self">Kultūra+</a> <a class="child" href="https://foto.tvnet.lv/section/4617" target="_self">Sejas</a> <a class="child" href="https://foto.tvnet.lv/section/4618" target="_self">Zinātne</a> <a class="child" href="https://foto.tvnet.lv/section/4619" target="_self">Auto</a> <a class="child" href="https://foto.tvnet.lv/section/4620" target="_self">Māja</a></div></div></div></div></div><header-search :section-id="4523"></header-search><div class="header-gradient"></div></header><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery article-body--lead-media"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="289076"></article-gallery></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv">TVNET Foto</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv/section/4611">SADAĻAS</a></li></ul><h1 class="article-headline" itemprop="headline name">Foto: 9.maija rīts Uzvaras parkā</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/137976" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Jānis Škapars</a></div></div><span class="article__publish-date">2020. gada 9. maijs, 11:58</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka%3Futm_source=facebook.com&utm_medium=button_article&utm_content=6969342&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">Dalīties</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=120993871264661&amp;link=https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6969342&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">Dalīties</span></a></div></div></div></span><aside-tabbed-latest-and-popular-articles :section-id="4523" section-one-title="Jaunākais" section-two-title="POPULĀRĀKAIS" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="6969342" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/561510/9-maijs">9. maijs</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/556934/fotoreportaza">fotoreportāža</a></li></ul></div><a href="https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Lasīt un pievienot komentāru</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>POPULĀRĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-07T16:50:52+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967733/paris-lauku-seta-sova-uzvaretajs-aigars-sacis-kopdzivi-ar-skaisto-evitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zM1L6LD2NNthWV8owbaLRs03_Ho=/500x300/smart/nginx/o/2020/05/07/13089205t1hf1c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zM1L6LD2NNthWV8owbaLRs03_Ho=/500x300/smart/nginx/o/2020/05/07/13089205t1hf1c2.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li></ul></div><a href="https://foto.tvnet.lv/6967733/paris-lauku-seta-sova-uzvaretajs-aigars-sacis-kopdzivi-ar-skaisto-evitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pāris &quot;Lauku sētā&quot;! Šova uzvarētājs Aigars sācis kopdzīvi ar skaisto Evitu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-19T09:06:29+03:00"><meta itemprop="dateModified" content="2020-04-30T07:08:05+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6919394/covid-19-parnem-pasauli-aktuala-informacija-vienkopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KBfeEgKG6sy5iLnCSNuCT0oOl5o=/500x300/smart/nginx/o/2020/04/30/13077633t1h18ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KBfeEgKG6sy5iLnCSNuCT0oOl5o=/500x300/smart/nginx/o/2020/04/30/13077633t1h18ad.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6919394/covid-19-parnem-pasauli-aktuala-informacija-vienkopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 pārņem pasauli. Aktuālā informācija vienkopus</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:00:01+03:00"><meta itemprop="dateModified" content="2020-05-08T10:50:29+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966558/ja-es-butu-hartlijs-kads-butu-latvijas-izlases-sastavs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4KL4gtNFFcvovjdazIkehVpSL10=/500x300/filters:focal(1257x0:2912x1399)/nginx/o/2020/05/07/13088945t1hc3c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4KL4gtNFFcvovjdazIkehVpSL10=/500x300/filters:focal(1257x0:2912x1399)/nginx/o/2020/05/07/13088945t1hc3c3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6966558/ja-es-butu-hartlijs-kads-butu-latvijas-izlases-sastavs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ja es būtu Hārtlijs, kāds būtu Latvijas izlases sastāvs?</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T15:31:58+03:00"><meta itemprop="dateModified" content="2020-05-08T21:27:16+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6968812/ekskluzivi-tvnet-divankoncerta-dakota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WMExyKIj6IPiJvtvB6icEY-BYbI=/500x300/filters:focal(314x183:503x388)/nginx/o/2020/05/08/13091780t1hfc03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WMExyKIj6IPiJvtvB6icEY-BYbI=/500x300/filters:focal(314x183:503x388)/nginx/o/2020/05/08/13091780t1hfc03.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">38:18</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6968812/ekskluzivi-tvnet-divankoncerta-dakota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekskluzīvi TVNET: Dīvānkoncertā &quot;Dakota&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T16:42:16+03:00"><meta itemprop="dateModified" content="2020-05-07T18:01:41+03:00"><meta itemprop="author" content="TVNET Sports, LHF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967920/iihf-organizes-esporta-pasaules-hokeja-cempionatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3q73aq4qKwri2vygWgx0hcLMJg8=/500x300/filters:focal(170x47:329x257)/nginx/o/2020/05/07/13089443t1heb27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3q73aq4qKwri2vygWgx0hcLMJg8=/500x300/filters:focal(170x47:329x257)/nginx/o/2020/05/07/13089443t1heb27.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6967920/iihf-organizes-esporta-pasaules-hokeja-cempionatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IIHF organizēs esporta pasaules hokeja čempionātu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T22:43:24+03:00"><meta itemprop="dateModified" content="2020-05-08T22:43:24+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966352/tiesraides-arhivs-divankoncerta-gain-fast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MvxsznVCpbRW1bj7R0a8UxAE2vk=/500x300/smart/nginx/o/2020/05/08/13092350t1hb07f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MvxsznVCpbRW1bj7R0a8UxAE2vk=/500x300/smart/nginx/o/2020/05/08/13092350t1hb07f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">1:00:57</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6966352/tiesraides-arhivs-divankoncerta-gain-fast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiešraides arhīvs: Dīvānkoncertā &quot;Gain Fast&quot;</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-22T13:10:56+03:00"><meta itemprop="dateModified" content="2020-04-22T13:11:28+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6955876/atverta-jekaba-katedrales-lode-ievietota-kapsula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j9HAHkL5Bov5_VKnm1D61ha7bpc=/500x300/filters:focal(2157x1636:3761x2125)/nginx/o/2020/04/22/13065874t1h466b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j9HAHkL5Bov5_VKnm1D61ha7bpc=/500x300/filters:focal(2157x1636:3761x2125)/nginx/o/2020/04/22/13065874t1h466b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6955876/atverta-jekaba-katedrales-lode-ievietota-kapsula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atvērta Jēkaba katedrāles lodē ievietotā kapsula</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T15:14:19+03:00"><meta itemprop="dateModified" content="2020-04-21T15:25:59+03:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6954562/pardosana-nonacis-gandriz-jauns-1986-gada-bmw-325ix" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lZcE4tNtpNOnMrhRSvTi0NeKWCg=/500x300/filters:focal(484x28:1702x1044)/nginx/o/2020/04/21/13064507t1hbd12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lZcE4tNtpNOnMrhRSvTi0NeKWCg=/500x300/filters:focal(484x28:1702x1044)/nginx/o/2020/04/21/13064507t1hbd12.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6954562/pardosana-nonacis-gandriz-jauns-1986-gada-bmw-325ix" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pārdošanā nonācis gandrīz jauns 1986.gada BMW 325ix</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:30:28+03:00"><meta itemprop="dateModified" content="2020-05-07T15:41:08+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967689/madonna-apgalvo-ka-slimojusi-ar-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vhoDn3civt4A0MUOcXencGw0nwc=/500x300/smart/nginx/o/2020/05/07/13089024t1h79c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vhoDn3civt4A0MUOcXencGw0nwc=/500x300/smart/nginx/o/2020/05/07/13089024t1h79c3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6967689/madonna-apgalvo-ka-slimojusi-ar-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna apgalvo, ka slimojusi ar Covid-19</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bu3fkfuzw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://video.tvnet.lv">POPULĀRĀKIE VIDEO</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:00:01+03:00"><meta itemprop="dateModified" content="2020-05-08T10:50:29+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966558/ja-es-butu-hartlijs-kads-butu-latvijas-izlases-sastavs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4JAQYmq5VQ7DT2QurUTNdq9sgSc=/324x222/filters:focal(1257x0:2912x1399)/nginx/o/2020/05/07/13088945t1hc3c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4JAQYmq5VQ7DT2QurUTNdq9sgSc=/324x222/filters:focal(1257x0:2912x1399)/nginx/o/2020/05/07/13088945t1hc3c3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6966558/ja-es-butu-hartlijs-kads-butu-latvijas-izlases-sastavs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ja es būtu Hārtlijs, kāds būtu Latvijas izlases sastāvs?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T16:42:16+03:00"><meta itemprop="dateModified" content="2020-05-07T18:01:41+03:00"><meta itemprop="author" content="TVNET Sports, LHF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967920/iihf-organizes-esporta-pasaules-hokeja-cempionatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dIVaJeju5ReviH7Bvcx6dzvaubg=/324x222/filters:focal(170x47:329x257)/nginx/o/2020/05/07/13089443t1heb27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dIVaJeju5ReviH7Bvcx6dzvaubg=/324x222/filters:focal(170x47:329x257)/nginx/o/2020/05/07/13089443t1heb27.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6967920/iihf-organizes-esporta-pasaules-hokeja-cempionatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IIHF organizēs esporta pasaules hokeja čempionātu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-06T13:16:58+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966673/amuna-davis-pavelk-uz-zoba-sovu-zvaigzni-magoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tku_zuvSFxZcZwderYzC_qWecQk=/324x222/smart/nginx/o/2020/05/06/13087052t1h5cdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tku_zuvSFxZcZwderYzC_qWecQk=/324x222/smart/nginx/o/2020/05/06/13087052t1h5cdd.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:04</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/6966673/amuna-davis-pavelk-uz-zoba-sovu-zvaigzni-magoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amuna Davis pavelk uz zoba šovu zvaigzni Magoni</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T12:00:00+03:00"><meta itemprop="dateModified" content="2020-05-08T22:31:54+03:00"><meta itemprop="author" content="TVNET Sports, Materiāls tapis sadarbībā ar BITE"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6968532/hokejisti-fano-par-tevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3VMTFCG98y5qL0eFJtveg4l233k=/324x222/smart/nginx/o/2019/05/16/12172565t1ha54d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3VMTFCG98y5qL0eFJtveg4l233k=/324x222/smart/nginx/o/2019/05/16/12172565t1ha54d.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:32</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6968532/hokejisti-fano-par-tevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hokejisti fano par tevi!</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nnfmcjk1ss" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>JAUNĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-09T11:58:04+03:00"><meta itemprop="dateModified" content="2020-05-09T11:58:58+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WvDAGpK30x9X4MqdnqL0d46aHqk=/500x300/smart/nginx/o/2020/05/09/13092874t1h8ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WvDAGpK30x9X4MqdnqL0d46aHqk=/500x300/smart/nginx/o/2020/05/09/13092874t1h8ea1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6969342/foto-9-maija-rits-uzvaras-parka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: 9.maija rīts Uzvaras parkā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T22:43:24+03:00"><meta itemprop="dateModified" content="2020-05-08T22:43:24+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966352/tiesraides-arhivs-divankoncerta-gain-fast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MvxsznVCpbRW1bj7R0a8UxAE2vk=/500x300/smart/nginx/o/2020/05/08/13092350t1hb07f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MvxsznVCpbRW1bj7R0a8UxAE2vk=/500x300/smart/nginx/o/2020/05/08/13092350t1hb07f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">1:00:57</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6966352/tiesraides-arhivs-divankoncerta-gain-fast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiešraides arhīvs: Dīvānkoncertā &quot;Gain Fast&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T15:31:58+03:00"><meta itemprop="dateModified" content="2020-05-08T21:27:16+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6968812/ekskluzivi-tvnet-divankoncerta-dakota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WMExyKIj6IPiJvtvB6icEY-BYbI=/500x300/filters:focal(314x183:503x388)/nginx/o/2020/05/08/13091780t1hfc03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WMExyKIj6IPiJvtvB6icEY-BYbI=/500x300/filters:focal(314x183:503x388)/nginx/o/2020/05/08/13091780t1hfc03.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">38:18</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6968812/ekskluzivi-tvnet-divankoncerta-dakota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekskluzīvi TVNET: Dīvānkoncertā &quot;Dakota&quot;</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:00:01+03:00"><meta itemprop="dateModified" content="2020-05-08T10:50:29+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966558/ja-es-butu-hartlijs-kads-butu-latvijas-izlases-sastavs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4KL4gtNFFcvovjdazIkehVpSL10=/500x300/filters:focal(1257x0:2912x1399)/nginx/o/2020/05/07/13088945t1hc3c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4KL4gtNFFcvovjdazIkehVpSL10=/500x300/filters:focal(1257x0:2912x1399)/nginx/o/2020/05/07/13088945t1hc3c3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6966558/ja-es-butu-hartlijs-kads-butu-latvijas-izlases-sastavs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ja es būtu Hārtlijs, kāds būtu Latvijas izlases sastāvs?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-07T16:50:52+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967733/paris-lauku-seta-sova-uzvaretajs-aigars-sacis-kopdzivi-ar-skaisto-evitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zM1L6LD2NNthWV8owbaLRs03_Ho=/500x300/smart/nginx/o/2020/05/07/13089205t1hf1c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zM1L6LD2NNthWV8owbaLRs03_Ho=/500x300/smart/nginx/o/2020/05/07/13089205t1hf1c2.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li></ul></div><a href="https://foto.tvnet.lv/6967733/paris-lauku-seta-sova-uzvaretajs-aigars-sacis-kopdzivi-ar-skaisto-evitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pāris &quot;Lauku sētā&quot;! Šova uzvarētājs Aigars sācis kopdzīvi ar skaisto Evitu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T16:42:16+03:00"><meta itemprop="dateModified" content="2020-05-07T18:01:41+03:00"><meta itemprop="author" content="TVNET Sports, LHF"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967920/iihf-organizes-esporta-pasaules-hokeja-cempionatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3q73aq4qKwri2vygWgx0hcLMJg8=/500x300/filters:focal(170x47:329x257)/nginx/o/2020/05/07/13089443t1heb27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3q73aq4qKwri2vygWgx0hcLMJg8=/500x300/filters:focal(170x47:329x257)/nginx/o/2020/05/07/13089443t1heb27.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6967920/iihf-organizes-esporta-pasaules-hokeja-cempionatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IIHF organizēs esporta pasaules hokeja čempionātu</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T13:30:28+03:00"><meta itemprop="dateModified" content="2020-05-07T15:41:08+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967689/madonna-apgalvo-ka-slimojusi-ar-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vhoDn3civt4A0MUOcXencGw0nwc=/500x300/smart/nginx/o/2020/05/07/13089024t1h79c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vhoDn3civt4A0MUOcXencGw0nwc=/500x300/smart/nginx/o/2020/05/07/13089024t1h79c3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6967689/madonna-apgalvo-ka-slimojusi-ar-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madonna apgalvo, ka slimojusi ar Covid-19</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-07T09:20:13+03:00"><meta itemprop="dateModified" content="2020-05-07T10:42:02+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6967387/regina-devite-piedzivojusi-kosas-parvertibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Gj8c0Ya2dlpqDqpvm1bz-1WDsf0=/500x300/filters:focal(1942x48:2970x1067)/nginx/o/2020/05/06/13087455t1h5d51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Gj8c0Ya2dlpqDqpvm1bz-1WDsf0=/500x300/filters:focal(1942x48:2970x1067)/nginx/o/2020/05/06/13087455t1h5d51.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4239">Stils</a></li></ul></div><a href="https://foto.tvnet.lv/6967387/regina-devite-piedzivojusi-kosas-parvertibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Regīna Devīte piedzīvojusi košas pārvērtības</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-06T09:13:14+03:00"><meta itemprop="dateModified" content="2020-05-06T09:21:12+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966361/eirovizijas-koncerta-godinas-visas-dziesmas-kam-sogad-vajadzeja-piedalities-konkursa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8RYKxTgMlDUyldxgFcrL4eSQmJ8=/500x300/filters:focal(963x104:1210x361)/nginx/o/2020/05/06/13086492t1ha6cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8RYKxTgMlDUyldxgFcrL4eSQmJ8=/500x300/filters:focal(963x104:1210x361)/nginx/o/2020/05/06/13086492t1ha6cf.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li></ul></div><a href="https://foto.tvnet.lv/6966361/eirovizijas-koncerta-godinas-visas-dziesmas-kam-sogad-vajadzeja-piedalities-konkursa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eirovīzijas koncertā godinās visas dziesmas, kam šogad vajadzēja piedalīties konkursā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T22:21:49+03:00"><meta itemprop="dateModified" content="2020-05-05T22:21:49+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966248/saura-loka-pedeja-gaita-pavada-legendaro-skepmeteju-lusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dahNEUNDG7FhoaDAz2rjwGfOoTg=/500x300/smart/nginx/o/2020/05/05/13086043t1hba0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dahNEUNDG7FhoaDAz2rjwGfOoTg=/500x300/smart/nginx/o/2020/05/05/13086043t1hba0b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4307">Vieglatlētika</a></li></ul></div><a href="https://foto.tvnet.lv/6966248/saura-loka-pedeja-gaita-pavada-legendaro-skepmeteju-lusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šaurā lokā pēdējā gaitā pavada leģendāro šķēpmetēju Lūsi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T21:20:23+03:00"><meta itemprop="dateModified" content="2020-05-05T21:38:07+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966220/legendarais-skepmetejs-lusis-izvadits-pedeja-gaita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NepsxTnut5TnzMIZYX-xZG_D7SQ=/500x300/filters:focal(2553x1087:3870x2795)/nginx/o/2020/05/05/13086018t1h6110.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NepsxTnut5TnzMIZYX-xZG_D7SQ=/500x300/filters:focal(2553x1087:3870x2795)/nginx/o/2020/05/05/13086018t1h6110.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4307">Vieglatlētika</a></li></ul></div><a href="https://foto.tvnet.lv/6966220/legendarais-skepmetejs-lusis-izvadits-pedeja-gaita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leģendārais šķēpmetējs Lūsis izvadīts pēdējā gaitā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T17:25:43+03:00"><meta itemprop="dateModified" content="2020-05-05T17:26:43+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6966083/foto-pavasara-sajutas-pardaugava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Um0r1DR7od8lEO3Ivf_CDxMppAk=/500x300/filters:focal(1151x176:4144x2574)/nginx/o/2020/05/05/13085660t1h9b55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Um0r1DR7od8lEO3Ivf_CDxMppAk=/500x300/filters:focal(1151x176:4144x2574)/nginx/o/2020/05/05/13085660t1h9b55.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.tvnet.lv/section/5192">Planēta</a></li></ul></div><a href="https://foto.tvnet.lv/6966083/foto-pavasara-sajutas-pardaugava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Pavasara sajūtas Pārdaugavā</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T12:42:56+03:00"><meta itemprop="dateModified" content="2020-05-05T13:18:45+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6965750/sak-buvet-daugavas-stadiona-ledus-halli-kas-nepieciesama-2021-gada-pc-hokeja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/36ljUVAb3X6uI-_OGi3B9C8-dYo=/500x300/smart/nginx/o/2020/05/05/13084700t1h1c8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/36ljUVAb3X6uI-_OGi3B9C8-dYo=/500x300/smart/nginx/o/2020/05/05/13084700t1h1c8f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4233">Hokejs</a></li></ul></div><a href="https://foto.tvnet.lv/6965750/sak-buvet-daugavas-stadiona-ledus-halli-kas-nepieciesama-2021-gada-pc-hokeja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sāk būvēt Daugavas stadiona ledus halli, kas nepieciešama 2021. gada PČ hokejā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-05T10:14:12+03:00"><meta itemprop="dateModified" content="2020-05-06T08:56:21+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6961433/tiesraides-arhivs-divanreps-ar-hiphopa-sensaciju-prusax" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hV_eddKCW3OPwmViIHPZAomUlxE=/500x300/smart/nginx/o/2020/05/05/13086298t1ha56d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hV_eddKCW3OPwmViIHPZAomUlxE=/500x300/smart/nginx/o/2020/05/05/13086298t1ha56d.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">38:18</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6961433/tiesraides-arhivs-divanreps-ar-hiphopa-sensaciju-prusax" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiešraides arhīvs: Dīvānreps ar hiphopa sensāciju Prusax</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T15:32:51+03:00"><meta itemprop="dateModified" content="2020-05-04T15:33:28+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6965063/foto-4-maija-noskanas-galvaspilseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/93tBo9jF2oGpgtp-AyJJD6IqOOA=/500x300/smart/nginx/o/2020/05/04/13083436t1h2402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/93tBo9jF2oGpgtp-AyJJD6IqOOA=/500x300/smart/nginx/o/2020/05/04/13083436t1h2402.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6965063/foto-4-maija-noskanas-galvaspilseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: 4.maija noskaņas galvaspilsētā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T20:52:12+03:00"><meta itemprop="dateModified" content="2020-05-03T20:52:12+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6964582/lietuvas-lidosta-izveidots-brivdabas-kinoteatris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nj2fO1kD8mtYQDC3a052u0LejeA=/500x300/filters:focal(1119x284:2255x1500)/nginx/o/2020/05/01/13080247t1hbe54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nj2fO1kD8mtYQDC3a052u0LejeA=/500x300/filters:focal(1119x284:2255x1500)/nginx/o/2020/05/01/13080247t1hbe54.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6964582/lietuvas-lidosta-izveidots-brivdabas-kinoteatris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lietuvas lidostā izveidots brīvdabas kinoteātris</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T00:00:50+03:00"><meta itemprop="dateModified" content="2020-05-02T20:10:22+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962580/macies-stilu-trampas-lina-bikskostims-roza-sals-krasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HxYYANifW9ZR3ZLM4tfs4GewwG8=/500x300/smart/nginx/o/2020/04/30/13077911t1ha57a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HxYYANifW9ZR3ZLM4tfs4GewwG8=/500x300/smart/nginx/o/2020/04/30/13077911t1ha57a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962580/macies-stilu-trampas-lina-bikskostims-roza-sals-krasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mācies stilu: Trampas lina bikškostīms &quot;rozā sāls&quot; krāsā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T00:00:17+03:00"><meta itemprop="dateModified" content="2020-05-02T20:34:16+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962600/skaistulu-asinis-sajaucas-fani-paredz-ipasi-skaistu-meitinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UFG_rzxqqaJYdQNSEqO9CEdERKk=/500x300/filters:focal(757x432:861x480)/nginx/o/2020/04/30/13077977t1hc494.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UFG_rzxqqaJYdQNSEqO9CEdERKk=/500x300/filters:focal(757x432:861x480)/nginx/o/2020/04/30/13077977t1hc494.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962600/skaistulu-asinis-sajaucas-fani-paredz-ipasi-skaistu-meitinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skaistuļu asinis sajaucas. Fani paredz īpaši skaistu meitiņu</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T11:42:51+03:00"><meta itemprop="dateModified" content="2020-05-02T11:42:51+03:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6963872/foto-ka-notiek-remontdarbi-uz-autocela-starp-kuldigu-un-ventspili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cRTB0AJ-DY4XK1YTo3hW_sBlUnY=/500x300/filters:focal(652x99:2429x1586)/nginx/o/2020/05/02/13080862t1hebc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cRTB0AJ-DY4XK1YTo3hW_sBlUnY=/500x300/filters:focal(652x99:2429x1586)/nginx/o/2020/05/02/13080862t1hebc3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6963872/foto-ka-notiek-remontdarbi-uz-autocela-starp-kuldigu-un-ventspili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO: kā notiek remontdarbi uz autoceļa starp Kuldīgu un Ventspili</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T00:00:37+03:00"><meta itemprop="dateModified" content="2020-04-30T15:54:15+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6961730/kalifornija-pardosana-nonacis-nams-kas-lidzinas-dzelzs-vira-majoklim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/llKx-HSDlg6RudRWp3GcGF29ylc=/500x300/smart/nginx/o/2020/04/30/13078033t1hf700.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/llKx-HSDlg6RudRWp3GcGF29ylc=/500x300/smart/nginx/o/2020/04/30/13078033t1hf700.png"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6961730/kalifornija-pardosana-nonacis-nams-kas-lidzinas-dzelzs-vira-majoklim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalifornijā pārdošanā nonācis nams, kas līdzinās &quot;Dzelzs vīra&quot; mājoklim</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T00:00:22+03:00"><meta itemprop="dateModified" content="2020-05-02T12:58:44+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6960770/daudz-laimes-princese-sarlote-fakti-par-elizabetes-ii-mazo-dubultnieci" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xhEhSu3rDWbC4IZZpZGxtgE6cvo=/500x300/smart/nginx/o/2020/05/02/13080975t1h05ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xhEhSu3rDWbC4IZZpZGxtgE6cvo=/500x300/smart/nginx/o/2020/05/02/13080975t1h05ec.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6960770/daudz-laimes-princese-sarlote-fakti-par-elizabetes-ii-mazo-dubultnieci" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daudz laimes, princese Šarlote! Fakti par Elizabetes II mazo dubultnieci</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T13:27:13+03:00"><meta itemprop="dateModified" content="2020-05-01T13:27:57+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6963436/foto-noliek-ziedus-par-godu-latvijas-republikas-satversmes-sapulces-sasauksanas-dienai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I4VsZRSErv9Jy6hoL0AdyVfmeoo=/500x300/filters:focal(292x140:1144x735)/nginx/o/2020/05/01/13079755t1hd022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I4VsZRSErv9Jy6hoL0AdyVfmeoo=/500x300/filters:focal(292x140:1144x735)/nginx/o/2020/05/01/13079755t1hd022.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6963436/foto-noliek-ziedus-par-godu-latvijas-republikas-satversmes-sapulces-sasauksanas-dienai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Noliek ziedus par godu Latvijas Republikas Satversmes sapulces sasaukšanas dienai</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T08:31:40+03:00"><meta itemprop="dateModified" content="2020-05-02T07:13:38+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6961291/tiesraides-arhivs-divankoncerta-romantiki-otra-puse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JJfCtMfFoKNUkhO1CwuahLMpufw=/500x300/smart/nginx/o/2020/05/01/13080293t1h58af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JJfCtMfFoKNUkhO1CwuahLMpufw=/500x300/smart/nginx/o/2020/05/01/13080293t1h58af.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">53:45</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6961291/tiesraides-arhivs-divankoncerta-romantiki-otra-puse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiešraides arhīvs: Dīvānkoncertā romantiķi &quot;Otra puse&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-01T00:00:02+03:00"><meta itemprop="dateModified" content="2020-04-30T13:50:30+03:00"><meta itemprop="author" content="TVNET/BBC"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962486/koronaviruss-un-imunitate-vai-var-saslimt-divreiz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GxoYZ_DbE_ymu4MTtlToBa4tP6c=/500x300/smart/nginx/o/2020/04/30/13077789t1h1560.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GxoYZ_DbE_ymu4MTtlToBa4tP6c=/500x300/smart/nginx/o/2020/04/30/13077789t1h1560.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962486/koronaviruss-un-imunitate-vai-var-saslimt-divreiz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koronavīruss un imunitāte: vai var saslimt divreiz?</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T21:53:55+03:00"><meta itemprop="dateModified" content="2020-04-30T15:30:24+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6956791/popularajam-serialam-westworld-tiks-filmeta-ceturta-sezona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y9MtanMxP-WKtiF9b1-oKgRmOOQ=/500x300/filters:focal(681x55:877x484)/nginx/o/2020/04/23/13067520t1h5b44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y9MtanMxP-WKtiF9b1-oKgRmOOQ=/500x300/filters:focal(681x55:877x484)/nginx/o/2020/04/23/13067520t1h5b44.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6956791/popularajam-serialam-westworld-tiks-filmeta-ceturta-sezona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populārajam seriālam &quot;Westworld&quot; tiks filmēta ceturtā sezona</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T12:09:13+03:00"><meta itemprop="dateModified" content="2020-04-30T12:09:13+03:00"><meta itemprop="author" content="LETA/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962644/igaunija-23-jauni-inficesanas-gadijumi-ar-koronavirusu-vel-divi-cilveki-mirusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IQ0dqlulsjBJ0r3VuZpHSwBhOak=/500x300/filters:focal(1046x651:1316x831)/nginx/o/2020/04/30/13078037t1ha7de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IQ0dqlulsjBJ0r3VuZpHSwBhOak=/500x300/filters:focal(1046x651:1316x831)/nginx/o/2020/04/30/13078037t1ha7de.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962644/igaunija-23-jauni-inficesanas-gadijumi-ar-koronavirusu-vel-divi-cilveki-mirusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijā 23 jauni inficēšanās gadījumi ar koronavīrusu; vēl divi cilvēki miruši</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T11:57:53+03:00"><meta itemprop="dateModified" content="2020-04-30T12:18:18+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962609/par-vdd-ekas-buvniecibas-teritorijas-zoga-bojasanu-policija-aizdomas-tur-pilsetvides-aktivistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s00cu84YqVBuFv7phyzd20KeYn4=/500x300/smart/nginx/o/2020/04/30/13077988t1h0a3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s00cu84YqVBuFv7phyzd20KeYn4=/500x300/smart/nginx/o/2020/04/30/13077988t1h0a3e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962609/par-vdd-ekas-buvniecibas-teritorijas-zoga-bojasanu-policija-aizdomas-tur-pilsetvides-aktivistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par VDD ēkas būvniecības teritorijas žoga bojāšanu policija aizdomās tur pilsētvides aktīvistu</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T10:12:01+03:00"><meta itemprop="dateModified" content="2020-04-30T11:10:35+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962478/veikta-2041-parbaude-par-ierobezojumu-neieverosanu-saktas-devinas-jaunas-lietvedibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PXXEQQaoEzSjNDQ4SEYxQQO7zek=/500x300/smart/nginx/o/2020/04/30/13077788t1h6fda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PXXEQQaoEzSjNDQ4SEYxQQO7zek=/500x300/smart/nginx/o/2020/04/30/13077788t1h6fda.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962478/veikta-2041-parbaude-par-ierobezojumu-neieverosanu-saktas-devinas-jaunas-lietvedibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veikta 2041 pārbaude par ierobežojumu neievērošanu; sāktas deviņas jaunas lietvedības</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T08:42:55+03:00"><meta itemprop="dateModified" content="2020-04-30T10:07:41+03:00"><meta itemprop="author" content="LETA/BBC"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962388/zviedrija-valpurgu-nakts-svinetajus-atbaidis-ar-vistu-mesliem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y_iGBzeZ34B5GEVOQeVOXKfKnDU=/500x300/filters:focal(1152x533:1361x699)/nginx/o/2020/04/30/13077691t1h7b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y_iGBzeZ34B5GEVOQeVOXKfKnDU=/500x300/filters:focal(1152x533:1361x699)/nginx/o/2020/04/30/13077691t1h7b65.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962388/zviedrija-valpurgu-nakts-svinetajus-atbaidis-ar-vistu-mesliem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zviedrijā Valpurģu nakts svinētājus atbaidīs ar vistu mēsliem</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-30T07:25:56+03:00"><meta itemprop="dateModified" content="2020-04-30T07:44:19+03:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6962326/covid-19-asv-2502-jauni-naves-gadijumi-dienvidkoreja-tikai-importetie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NWLsB7Kke_mYQxAfGypBcv3yOOk=/500x300/smart/nginx/o/2020/04/30/13077638t1hb067.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NWLsB7Kke_mYQxAfGypBcv3yOOk=/500x300/smart/nginx/o/2020/04/30/13077638t1hb067.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6962326/covid-19-asv-2502-jauni-naves-gadijumi-dienvidkoreja-tikai-importetie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19: ASV 2502 jauni nāves gadījumi, Dienvidkorejā tikai importētie</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__social"><a id="footer__social-facebook" class="footer__social-link" href="https://www.facebook.com/tvnet.lv/" target="_blank"></a> <a id="footer__social-instagram" class="footer__social-link" href="https://www.instagram.com/tvnet_lv/" target="_blank"></a></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-link">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="menu-link">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-link">Reklāma</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-e309ede6e4cde7f29352.js" async></script></body></html>