<!DOCTYPE html><html lang="lv" class="theme-pegasus device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/iuc7jWA9b3mJDYBxUUZEJjvk5ms=/16x16/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/-hH4TIl0SrS28Z3mREm7QtOiSAE=/32x32/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/NWqVe1CuMNH1VUq2YW9LBHB7n-o=/192x192/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d0Sm8EqtsEJVfz5qHaUzzFp_ksE=/256x256/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dy5UkRa2jbMlzoPGFe66E1g0T48=/180x180/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/v97TJRljMwxOrYErG53wC-J1t4I=/1200x630/filters:focal(2042x961:3347x2317)/nginx/o/2020/09/16/13349971t1h2383.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/v97TJRljMwxOrYErG53wC-J1t4I=/1200x630/filters:focal(2042x961:3347x2317)/nginx/o/2020/09/16/13349971t1h2383.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto: Rudens modes skate Rīgas kanālā"><meta property="twitter:title" content="Foto: Rudens modes skate Rīgas kanālā"><meta property="og:url" content="https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala"><meta property="twitter:url" content="https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala"><meta property="og:site_name" content="TVNET Foto"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="TVNET Foto"><meta property="article:tag" content="fotoreportāža"><meta property="article:tag" content="mode"><meta name="article:published_time" content="2020-09-16T20:37:21+03:00"><meta name="article:modified_time" content="2020-09-16T20:37:21+03:00"><meta name="description" content=""><meta name="keywords" content="fotoreportāža, mode"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://foto.tvnet.lv/rss"><title>Foto: Rudens modes skate Rīgas kanālā - TVNET Foto</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/pegasus-c0c776dafb96d5d842d5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 45, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4523 article-7064204 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }

  .notification__link {
    color: #FF5500 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.tvnet.lv" target="_self" class="sub-links__item">TVNET galvenā</a> <a href="https://video.tvnet.lv/" target="_blank" class="sub-links__item">Video</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="sub-links__item">Komanda</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="sub-links__item">Reklāma</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://foto.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4523/c76675899d27c9572115dbb84d2ad647.svg" height="30" width="136" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="230648"><div class="navigator-container"><div class="list-item has-children"><a href="https://video.tvnet.lv/section/4570" target="_self" class="menu-link">SADAĻAS</a></div><div class="children"><a class="child" href="https://foto.tvnet.lv/section/4612" target="_self">Ziņas</a> <a class="child" href="https://foto.tvnet.lv/section/4613" target="_self">Sports</a> <a class="child" href="https://foto.tvnet.lv/section/4615" target="_self">Egoiste</a> <a class="child" href="https://foto.tvnet.lv/section/4616" target="_self">Kultūra+</a> <a class="child" href="https://foto.tvnet.lv/section/4617" target="_self">Sejas</a> <a class="child" href="https://foto.tvnet.lv/section/4618" target="_self">Zinātne</a> <a class="child" href="https://foto.tvnet.lv/section/4619" target="_self">Auto</a> <a class="child" href="https://foto.tvnet.lv/section/4620" target="_self">Māja</a></div></div></div></div></div><header-search :section-id="4523"></header-search><div class="header-gradient"></div></header><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery article-body--lead-media"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="293551"></article-gallery></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv">TVNET Foto</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv/section/4611">SADAĻAS</a></li></ul><h1 class="article-headline" itemprop="headline name">Foto: Rudens modes skate Rīgas kanālā</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/137976" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Jānis Škapars</a></div></div><span class="article__publish-date">2020. gada 16. septembris, 20:36</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7064204&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">Dalīties</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=120993871264661&amp;link=https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7064204&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">Dalīties</span></a></div></div></div></span><aside-tabbed-latest-and-popular-articles :section-id="4523" section-one-title="Jaunākais" section-two-title="POPULĀRĀKAIS" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7064204" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/556934/fotoreportaza">fotoreportāža</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/555819/mode">mode</a></li></ul></div><a href="https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Lasīt un pievienot komentāru</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>POPULĀRĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T19:56:14+03:00"><meta itemprop="dateModified" content="2020-09-16T20:04:14+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063490/kravcenoka-graudina-izcina-vel-vienu-uzvaru-jurmala-notiekosaja-ec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qi3H2PiYvmWMr5h45DZFOzddwo4=/500x300/filters:focal(608x57:1675x873)/nginx/o/2020/09/15/13347643t1h8dcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qi3H2PiYvmWMr5h45DZFOzddwo4=/500x300/filters:focal(608x57:1675x873)/nginx/o/2020/09/15/13347643t1h8dcc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063490/kravcenoka-graudina-izcina-vel-vienu-uzvaru-jurmala-notiekosaja-ec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kravčenoka/Graudiņa izcīna vēl vienu uzvaru Jūrmalā notiekošajā EČ</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:51+03:00"><meta itemprop="dateModified" content="2020-09-15T14:44:18+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062784/pie-norvegijas-krastiem-atrasts-karakuga-vraks-ar-nacistu-simboliku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ehD3EF9JNNXyLWjeXmmx3fpG6aI=/500x300/filters:focal(512x373:1010x488)/nginx/o/2020/09/15/13346333t1h81bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ehD3EF9JNNXyLWjeXmmx3fpG6aI=/500x300/filters:focal(512x373:1010x488)/nginx/o/2020/09/15/13346333t1h81bc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062784/pie-norvegijas-krastiem-atrasts-karakuga-vraks-ar-nacistu-simboliku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pie Norvēģijas krastiem atrasts karakuģa vraks ar nacistu simboliku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:01:12+03:00"><meta itemprop="dateModified" content="2020-09-15T20:15:12+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062956/dienas-kleita-sniegbalta-kleita-un-melanijas-drosme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzqMo0qS5E5dXly4B7fM5Bu1ljw=/500x300/filters:focal(542x351:682x401)/nginx/o/2020/09/15/13346693t1h3105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzqMo0qS5E5dXly4B7fM5Bu1ljw=/500x300/filters:focal(542x351:682x401)/nginx/o/2020/09/15/13346693t1h3105.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062956/dienas-kleita-sniegbalta-kleita-un-melanijas-drosme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dienas kleita: sniegbaltā kleita un Melānijas drosme</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T15:00:48+03:00"><meta itemprop="dateModified" content="2020-09-16T15:15:10+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063867/cetriem-ec-dalibniekiem-jurmala-konstateti-pozitivi-covid-19-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cho6ANj-BQINbylv805tOL3LXUQ=/500x300/filters:focal(207x641:1591x1233)/nginx/o/2020/09/16/13349333t1h6877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Cho6ANj-BQINbylv805tOL3LXUQ=/500x300/filters:focal(207x641:1591x1233)/nginx/o/2020/09/16/13349333t1h6877.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063867/cetriem-ec-dalibniekiem-jurmala-konstateti-pozitivi-covid-19-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Četriem EČ dalībniekiem Jūrmalā konstatēti pozitīvi Covid-19 testi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T14:28:27+03:00"><meta itemprop="dateModified" content="2020-09-16T14:28:27+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063825/repere-kardija-bi-skiras-no-vira-vina-neuzticibas-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ycik2FNOlScKuQLPeNGrzIYgOgM=/500x300/smart/nginx/o/2020/09/16/13348938t1h473d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ycik2FNOlScKuQLPeNGrzIYgOgM=/500x300/smart/nginx/o/2020/09/16/13348938t1h473d.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/7063825/repere-kardija-bi-skiras-no-vira-vina-neuzticibas-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repere Kārdija Bī šķiras no vīra viņa neuzticības dēļ</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T11:30:22+03:00"><meta itemprop="dateModified" content="2020-09-15T11:56:50+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062746/rikojums-atlaist-navalniju-uz-vaciju-omskas-slimnica-tika-sanemts-no-kremla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oTu2Mx23rv4zvX4RwqrXAx3W_IU=/500x300/filters:focal(1331x759:1680x1057)/nginx/o/2020/09/15/13346289t1h870a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oTu2Mx23rv4zvX4RwqrXAx3W_IU=/500x300/filters:focal(1331x759:1680x1057)/nginx/o/2020/09/15/13346289t1h870a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062746/rikojums-atlaist-navalniju-uz-vaciju-omskas-slimnica-tika-sanemts-no-kremla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīkojums atlaist Navaļniju uz Vāciju Omskas slimnīcā tika saņemts no Kremļa</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T08:36:59+03:00"><meta itemprop="dateModified" content="2020-09-15T09:53:10+03:00"><meta itemprop="author" content="TVNET/Meduza"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062561/kremlis-sola-izformet-policijas-rezerves-pie-baltkrievijas-robezas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mll7ByYLnQMe5_nWW4jPxMK9Tcg=/500x300/smart/nginx/o/2020/09/15/13345761t1h9f00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mll7ByYLnQMe5_nWW4jPxMK9Tcg=/500x300/smart/nginx/o/2020/09/15/13345761t1h9f00.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062561/kremlis-sola-izformet-policijas-rezerves-pie-baltkrievijas-robezas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremlis sola izformēt policijas rezerves pie Baltkrievijas robežas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:01+03:00"><meta itemprop="dateModified" content="2020-09-15T15:20:38+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062591/nodegusi-morijas-nometne-ka-eiropas-patveruma-politikas-neveiksmes-simbols" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1lecZRVGg_2HSLRdhWRHWWo8v3g=/500x300/filters:focal(702x488:835x586)/nginx/o/2020/09/15/13346569t1hd207.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1lecZRVGg_2HSLRdhWRHWWo8v3g=/500x300/filters:focal(702x488:835x586)/nginx/o/2020/09/15/13346569t1hd207.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062591/nodegusi-morijas-nometne-ka-eiropas-patveruma-politikas-neveiksmes-simbols" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nodegusī Morijas nometne kā Eiropas patvēruma politikas neveiksmes simbols</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T12:52:06+03:00"><meta itemprop="dateModified" content="2020-09-16T14:41:54+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063712/samoilovs-smedins-svin-uzvaru-pirmaja-spele-jurmala-notiekosaja-ec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LEuhBq1wOnfYPYhalJxxXieOwgE=/500x300/filters:focal(689x124:1518x649)/nginx/o/2020/09/16/13348698t1h7283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LEuhBq1wOnfYPYhalJxxXieOwgE=/500x300/filters:focal(689x124:1518x649)/nginx/o/2020/09/16/13348698t1h7283.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063712/samoilovs-smedins-svin-uzvaru-pirmaja-spele-jurmala-notiekosaja-ec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samoilovs/Šmēdiņš svin uzvaru pirmajā spēlē Jūrmalā notiekošajā EČ</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xp37yoczmg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://video.tvnet.lv">POPULĀRĀKIE VIDEO</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T14:18:34+03:00"><meta itemprop="dateModified" content="2020-09-16T14:50:59+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063530/ar-vienu-precizu-metienu-ir-par-maz-rigas-dinamo-atkal-zaude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YFM48YZtmBF_fu2fDMgIZne5iP0=/324x222/smart/nginx/o/2020/09/16/13348742t1hc0a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YFM48YZtmBF_fu2fDMgIZne5iP0=/324x222/smart/nginx/o/2020/09/16/13348742t1hc0a8.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7063530/ar-vienu-precizu-metienu-ir-par-maz-rigas-dinamo-atkal-zaude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar vienu precīzu metienu ir par maz - Rīgas &quot;Dinamo&quot; atkal zaudē</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T15:20:39+03:00"><meta itemprop="dateModified" content="2020-09-15T20:06:13+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062782/graudina-kravcenoka-uzsak-eiropas-cempionatu-ar-uzvaru-parejiem-latvijas-pariem-neveiksmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7UXv_lvujKCetZAxGj039AbFzSw=/324x222/filters:focal(632x47:1408x554)/nginx/o/2020/09/15/13347641t1hcb0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7UXv_lvujKCetZAxGj039AbFzSw=/324x222/filters:focal(632x47:1408x554)/nginx/o/2020/09/15/13347641t1hcb0c.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7062782/graudina-kravcenoka-uzsak-eiropas-cempionatu-ar-uzvaru-parejiem-latvijas-pariem-neveiksmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graudiņa/Kravčenoka uzsāk Eiropas čempionātu ar uzvaru; pārējiem Latvijas pāriem neveiksmes</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:01:00+03:00"><meta itemprop="dateModified" content="2020-09-15T21:58:35+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063305/reinikam-mulsuma-pilnus-brizus-sagada-centieni-nenosaukt-zuargusu-vina-iepriekseja-varda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dVl3h22p9A24TYDBwdQ7Zc0xti8=/324x222/filters:focal(1897x173:2723x1027)/nginx/o/2020/09/15/13347724t1h56c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dVl3h22p9A24TYDBwdQ7Zc0xti8=/324x222/filters:focal(1897x173:2723x1027)/nginx/o/2020/09/15/13347724t1h56c0.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:21</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/7063305/reinikam-mulsuma-pilnus-brizus-sagada-centieni-nenosaukt-zuargusu-vina-iepriekseja-varda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinikam mulsuma pilnus brīžus sagādā centieni nenosaukt Zuargusu viņa iepriekšējā vārdā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:03:29+03:00"><meta itemprop="dateModified" content="2020-09-15T23:21:38+03:00"><meta itemprop="author" content="TVNET Auto, TV Auto ziņas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062400/ko-darit-ja-kondicionieris-nepus-aukstu-gaisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B3GSXF3leB23soaBqb1AqaFxPZo=/324x222/filters:focal(164x0:1600x916)/nginx/o/2020/09/14/13345310t1ha422.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B3GSXF3leB23soaBqb1AqaFxPZo=/324x222/filters:focal(164x0:1600x916)/nginx/o/2020/09/14/13345310t1ha422.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:55</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062400/ko-darit-ja-kondicionieris-nepus-aukstu-gaisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko darīt, ja kondicionieris nepūš aukstu gaisu</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pi5tf8geji" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>JAUNĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T20:36:36+03:00"><meta itemprop="dateModified" content="2020-09-16T20:37:21+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u4okRenAaBRY-DnPgmlcRUeGk9s=/500x300/filters:focal(2042x961:3347x2317)/nginx/o/2020/09/16/13349971t1h2383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u4okRenAaBRY-DnPgmlcRUeGk9s=/500x300/filters:focal(2042x961:3347x2317)/nginx/o/2020/09/16/13349971t1h2383.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7064204/foto-rudens-modes-skate-rigas-kanala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Rudens modes skate Rīgas kanālā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T19:56:14+03:00"><meta itemprop="dateModified" content="2020-09-16T20:04:14+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063490/kravcenoka-graudina-izcina-vel-vienu-uzvaru-jurmala-notiekosaja-ec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qi3H2PiYvmWMr5h45DZFOzddwo4=/500x300/filters:focal(608x57:1675x873)/nginx/o/2020/09/15/13347643t1h8dcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qi3H2PiYvmWMr5h45DZFOzddwo4=/500x300/filters:focal(608x57:1675x873)/nginx/o/2020/09/15/13347643t1h8dcc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063490/kravcenoka-graudina-izcina-vel-vienu-uzvaru-jurmala-notiekosaja-ec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kravčenoka/Graudiņa izcīna vēl vienu uzvaru Jūrmalā notiekošajā EČ</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T17:55:17+03:00"><meta itemprop="dateModified" content="2020-09-16T20:37:24+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062699/stockmann-rudens-modes-skate-stils-ir-dzivs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qLdt305CkjcTAz_XU04r5bAy4IE=/500x300/smart/nginx/o/2020/09/16/13349995t1h1698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qLdt305CkjcTAz_XU04r5bAy4IE=/500x300/smart/nginx/o/2020/09/16/13349995t1h1698.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062699/stockmann-rudens-modes-skate-stils-ir-dzivs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stockmann rudens modes skate &quot;Stils ir dzīvs!&quot;</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T16:51:38+03:00"><meta itemprop="dateModified" content="2020-09-16T18:39:21+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7064011/ozolina-skrastina-eiropas-cempionatu-nosledz-dalita-25-vieta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J1HMnPo_sDKCgg7XCkrLSWu4wak=/500x300/filters:focal(418x129:1743x1139)/nginx/o/2020/09/16/13349577t1h9345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/J1HMnPo_sDKCgg7XCkrLSWu4wak=/500x300/filters:focal(418x129:1743x1139)/nginx/o/2020/09/16/13349577t1h9345.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7064011/ozolina-skrastina-eiropas-cempionatu-nosledz-dalita-25-vieta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ozoliņa/Skrastiņa Eiropas čempionātu noslēdz dalītā 25. vietā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T15:00:48+03:00"><meta itemprop="dateModified" content="2020-09-16T15:15:10+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063867/cetriem-ec-dalibniekiem-jurmala-konstateti-pozitivi-covid-19-testi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cho6ANj-BQINbylv805tOL3LXUQ=/500x300/filters:focal(207x641:1591x1233)/nginx/o/2020/09/16/13349333t1h6877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Cho6ANj-BQINbylv805tOL3LXUQ=/500x300/filters:focal(207x641:1591x1233)/nginx/o/2020/09/16/13349333t1h6877.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063867/cetriem-ec-dalibniekiem-jurmala-konstateti-pozitivi-covid-19-testi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Četriem EČ dalībniekiem Jūrmalā konstatēti pozitīvi Covid-19 testi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T14:28:27+03:00"><meta itemprop="dateModified" content="2020-09-16T14:28:27+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063825/repere-kardija-bi-skiras-no-vira-vina-neuzticibas-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ycik2FNOlScKuQLPeNGrzIYgOgM=/500x300/smart/nginx/o/2020/09/16/13348938t1h473d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ycik2FNOlScKuQLPeNGrzIYgOgM=/500x300/smart/nginx/o/2020/09/16/13348938t1h473d.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/7063825/repere-kardija-bi-skiras-no-vira-vina-neuzticibas-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repere Kārdija Bī šķiras no vīra viņa neuzticības dēļ</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T14:06:19+03:00"><meta itemprop="dateModified" content="2020-09-16T14:14:36+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063784/plavins-tocs-ec-majoros-sak-ar-uzvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ck6Aj-Bs5dJTFjh2XaztycNNUcg=/500x300/filters:focal(602x142:1113x929)/nginx/o/2020/09/16/13348853t1hbfb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ck6Aj-Bs5dJTFjh2XaztycNNUcg=/500x300/filters:focal(602x142:1113x929)/nginx/o/2020/09/16/13348853t1hbfb0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063784/plavins-tocs-ec-majoros-sak-ar-uzvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pļaviņš/Točs EČ Majoros sāk ar uzvaru</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T13:41:37+03:00"><meta itemprop="dateModified" content="2020-09-16T13:41:37+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063768/smedins-niderlande-vertigakais-bija-sparinga-maci" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-ZT0ARt9R2hpX-XOEvy7uv0MP2Q=/500x300/smart/nginx/o/2020/09/16/13348703t1h10fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-ZT0ARt9R2hpX-XOEvy7uv0MP2Q=/500x300/smart/nginx/o/2020/09/16/13348703t1h10fc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063768/smedins-niderlande-vertigakais-bija-sparinga-maci" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šmēdiņš: Nīderlandē vērtīgākais bija sparinga mači</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T12:52:06+03:00"><meta itemprop="dateModified" content="2020-09-16T14:41:54+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063712/samoilovs-smedins-svin-uzvaru-pirmaja-spele-jurmala-notiekosaja-ec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LEuhBq1wOnfYPYhalJxxXieOwgE=/500x300/filters:focal(689x124:1518x649)/nginx/o/2020/09/16/13348698t1h7283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LEuhBq1wOnfYPYhalJxxXieOwgE=/500x300/filters:focal(689x124:1518x649)/nginx/o/2020/09/16/13348698t1h7283.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063712/samoilovs-smedins-svin-uzvaru-pirmaja-spele-jurmala-notiekosaja-ec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samoilovs/Šmēdiņš svin uzvaru pirmajā spēlē Jūrmalā notiekošajā EČ</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T11:25:52+03:00"><meta itemprop="dateModified" content="2020-09-16T14:36:47+03:00"><meta itemprop="author" content="LETA, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063594/ec-ievada-bedritis-relins-piekapjas-pasaules-cempioniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lMNRFicHfJtQI5IMa1JbVCS9z_I=/500x300/filters:focal(523x119:1328x961)/nginx/o/2020/09/16/13348377t1ha72f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lMNRFicHfJtQI5IMa1JbVCS9z_I=/500x300/filters:focal(523x119:1328x961)/nginx/o/2020/09/16/13348377t1ha72f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063594/ec-ievada-bedritis-relins-piekapjas-pasaules-cempioniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EČ ievadā Bedrītis/Reliņš piekāpjas pasaules čempioniem</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T11:20:49+03:00"><meta itemprop="dateModified" content="2020-09-16T11:21:24+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063592/eiropas-cempionats-pludmales-volejbola-otra-diena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/72xsOfHiPvLEnNztCEV4khP1pfU=/500x300/smart/nginx/o/2020/09/16/13348364t1h7296.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/72xsOfHiPvLEnNztCEV4khP1pfU=/500x300/smart/nginx/o/2020/09/16/13348364t1h7296.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063592/eiropas-cempionats-pludmales-volejbola-otra-diena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiropas čempionāts pludmales volejbolā. Otrā diena</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T10:35:58+03:00"><meta itemprop="dateModified" content="2020-09-16T10:35:58+03:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063525/griekija-pec-ugunsgreka-pie-migrantu-nometnes-aiztureti-13-cilveki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y-X6807nvkxJb-utL3ziWuN1rbE=/500x300/filters:focal(716x333:851x446)/nginx/o/2020/09/16/13348260t1h6185.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y-X6807nvkxJb-utL3ziWuN1rbE=/500x300/filters:focal(716x333:851x446)/nginx/o/2020/09/16/13348260t1h6185.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7063525/griekija-pec-ugunsgreka-pie-migrantu-nometnes-aiztureti-13-cilveki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grieķijā pēc ugunsgrēka pie migrantu nometnes aizturēti 13 cilvēki</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T10:32:00+03:00"><meta itemprop="dateModified" content="2020-09-16T10:37:12+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063537/izskanejis-17-kremerata-baltica-festivals-dzintaru-koncertzale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LXQ4LeyE1qSeBhGOEWAHOeCtPcY=/500x300/smart/nginx/o/2020/09/16/13348140t1h850e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LXQ4LeyE1qSeBhGOEWAHOeCtPcY=/500x300/smart/nginx/o/2020/09/16/13348140t1h850e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7063537/izskanejis-17-kremerata-baltica-festivals-dzintaru-koncertzale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izskanējis 17. Kremerata Baltica festivāls Dzintaru koncertzālē</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T08:43:59+03:00"><meta itemprop="dateModified" content="2020-09-16T08:43:59+03:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063414/covid-19-indija-vairak-neka-pieci-miljoni-inficesanas-gadijumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uxBGUbaUTTJO3yt6Jt_3JxHB1nQ=/500x300/smart/nginx/o/2020/09/16/13347994t1hadf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uxBGUbaUTTJO3yt6Jt_3JxHB1nQ=/500x300/smart/nginx/o/2020/09/16/13347994t1hadf5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7063414/covid-19-indija-vairak-neka-pieci-miljoni-inficesanas-gadijumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19: Indijā vairāk nekā pieci miljoni inficēšanās gadījumu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:01:12+03:00"><meta itemprop="dateModified" content="2020-09-15T20:15:12+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062956/dienas-kleita-sniegbalta-kleita-un-melanijas-drosme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzqMo0qS5E5dXly4B7fM5Bu1ljw=/500x300/filters:focal(542x351:682x401)/nginx/o/2020/09/15/13346693t1h3105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzqMo0qS5E5dXly4B7fM5Bu1ljw=/500x300/filters:focal(542x351:682x401)/nginx/o/2020/09/15/13346693t1h3105.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062956/dienas-kleita-sniegbalta-kleita-un-melanijas-drosme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dienas kleita: sniegbaltā kleita un Melānijas drosme</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:51+03:00"><meta itemprop="dateModified" content="2020-09-15T14:44:18+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062784/pie-norvegijas-krastiem-atrasts-karakuga-vraks-ar-nacistu-simboliku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ehD3EF9JNNXyLWjeXmmx3fpG6aI=/500x300/filters:focal(512x373:1010x488)/nginx/o/2020/09/15/13346333t1h81bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ehD3EF9JNNXyLWjeXmmx3fpG6aI=/500x300/filters:focal(512x373:1010x488)/nginx/o/2020/09/15/13346333t1h81bc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062784/pie-norvegijas-krastiem-atrasts-karakuga-vraks-ar-nacistu-simboliku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pie Norvēģijas krastiem atrasts karakuģa vraks ar nacistu simboliku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T00:00:01+03:00"><meta itemprop="dateModified" content="2020-09-15T15:20:38+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062591/nodegusi-morijas-nometne-ka-eiropas-patveruma-politikas-neveiksmes-simbols" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1lecZRVGg_2HSLRdhWRHWWo8v3g=/500x300/filters:focal(702x488:835x586)/nginx/o/2020/09/15/13346569t1hd207.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1lecZRVGg_2HSLRdhWRHWWo8v3g=/500x300/filters:focal(702x488:835x586)/nginx/o/2020/09/15/13346569t1hd207.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062591/nodegusi-morijas-nometne-ka-eiropas-patveruma-politikas-neveiksmes-simbols" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nodegusī Morijas nometne kā Eiropas patvēruma politikas neveiksmes simbols</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T22:21:13+03:00"><meta itemprop="dateModified" content="2020-09-16T09:18:22+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063325/kampanas-dots-devejam-atdodas-ietvaros-tiek-izsoliti-fotografa-laura-viksnes-darbi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7pErf7jhCz5jTleC4M7p5AIREqo=/500x300/filters:focal(834x709:2132x2190)/nginx/o/2020/09/15/13347761t1h276e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7pErf7jhCz5jTleC4M7p5AIREqo=/500x300/filters:focal(834x709:2132x2190)/nginx/o/2020/09/15/13347761t1h276e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7063325/kampanas-dots-devejam-atdodas-ietvaros-tiek-izsoliti-fotografa-laura-viksnes-darbi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kampaņas «Dots devējam atdodas» ietvaros tiek izsolīti fotogrāfa Laura Vīksnes darbi</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T18:23:36+03:00"><meta itemprop="dateModified" content="2020-09-16T09:17:19+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063161/sak-filmas-mates-piens-uznemsanas-pirmo-posmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zHoRkDzVRAKlsyJHRtUT69CaRzQ=/500x300/smart/nginx/o/2020/09/15/13347351t1hf0cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zHoRkDzVRAKlsyJHRtUT69CaRzQ=/500x300/smart/nginx/o/2020/09/15/13347351t1hf0cd.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7063161/sak-filmas-mates-piens-uznemsanas-pirmo-posmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sāk filmas &quot;Mātes piens&quot; uzņemšanas pirmo posmu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T16:27:44+03:00"><meta itemprop="dateModified" content="2020-09-15T16:46:55+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7063069/eiropas-cempionats-jurmala-nelabveligos-laikapstaklos-var-tikt-pabidits-uz-prieksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6TDINmOtbRUwcmWhqwkWWUNF7lU=/500x300/filters:focal(750x0:1721x880)/nginx/o/2020/09/15/13346943t1h107f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6TDINmOtbRUwcmWhqwkWWUNF7lU=/500x300/filters:focal(750x0:1721x880)/nginx/o/2020/09/15/13346943t1h107f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7063069/eiropas-cempionats-jurmala-nelabveligos-laikapstaklos-var-tikt-pabidits-uz-prieksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiropas čempionāts Jūrmalā nelabvēlīgos laikapstākļos var tikt pabīdīts uz priekšu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T15:20:39+03:00"><meta itemprop="dateModified" content="2020-09-15T20:06:13+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062782/graudina-kravcenoka-uzsak-eiropas-cempionatu-ar-uzvaru-parejiem-latvijas-pariem-neveiksmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P3N1cbAzsKjtN5ZYOutmo_uLz84=/500x300/filters:focal(632x47:1408x554)/nginx/o/2020/09/15/13347641t1hcb0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P3N1cbAzsKjtN5ZYOutmo_uLz84=/500x300/filters:focal(632x47:1408x554)/nginx/o/2020/09/15/13347641t1hcb0c.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4301">Volejbols</a></li></ul></div><a href="https://foto.tvnet.lv/7062782/graudina-kravcenoka-uzsak-eiropas-cempionatu-ar-uzvaru-parejiem-latvijas-pariem-neveiksmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graudiņa/Kravčenoka uzsāk Eiropas čempionātu ar uzvaru; pārējiem Latvijas pāriem neveiksmes</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T14:50:16+03:00"><meta itemprop="dateModified" content="2020-09-15T15:12:39+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062948/griekija-nodegusi-patveruma-mekletaju-nometne-latvija-turp-nosutis-segas-un-nestuves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y2Ta_YioElP8QOoYjbwV5F2Dh5A=/500x300/smart/nginx/o/2020/09/15/13346662t1h8a39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y2Ta_YioElP8QOoYjbwV5F2Dh5A=/500x300/smart/nginx/o/2020/09/15/13346662t1h8a39.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062948/griekija-nodegusi-patveruma-mekletaju-nometne-latvija-turp-nosutis-segas-un-nestuves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grieķijā nodegusi patvēruma meklētāju nometne; Latvija turp nosūtīs segas un nestuves</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T12:02:15+03:00"><meta itemprop="dateModified" content="2020-09-15T12:39:47+03:00"><meta itemprop="author" content="TVNET/LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062777/mediji-vacija-uznems-vel-1500-migrantus-no-nometnem-griekijas-salas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1sW6MrGgthnUp2LtqXUCxBGEnSw=/500x300/smart/nginx/o/2020/09/15/13346324t1h924f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1sW6MrGgthnUp2LtqXUCxBGEnSw=/500x300/smart/nginx/o/2020/09/15/13346324t1h924f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062777/mediji-vacija-uznems-vel-1500-migrantus-no-nometnem-griekijas-salas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mediji: Vācija uzņems vēl 1500 migrantus no nometnēm Grieķijas salās</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T11:47:50+03:00"><meta itemprop="dateModified" content="2020-09-15T11:59:14+03:00"><meta itemprop="author" content="TVNET/LSM.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062759/eksperts-kermena-valoda-liecina-ka-putins-noteiks-baltkrievija-notiekoso" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qyiWxg4yIAiRhGC5wfqKhKwGVM=/500x300/smart/nginx/o/2020/09/15/13346305t1h9e22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6qyiWxg4yIAiRhGC5wfqKhKwGVM=/500x300/smart/nginx/o/2020/09/15/13346305t1h9e22.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062759/eksperts-kermena-valoda-liecina-ka-putins-noteiks-baltkrievija-notiekoso" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperts: ķermeņa valoda liecina, ka Putins noteiks Baltkrievijā notiekošo</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T11:30:22+03:00"><meta itemprop="dateModified" content="2020-09-15T11:56:50+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062746/rikojums-atlaist-navalniju-uz-vaciju-omskas-slimnica-tika-sanemts-no-kremla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oTu2Mx23rv4zvX4RwqrXAx3W_IU=/500x300/filters:focal(1331x759:1680x1057)/nginx/o/2020/09/15/13346289t1h870a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oTu2Mx23rv4zvX4RwqrXAx3W_IU=/500x300/filters:focal(1331x759:1680x1057)/nginx/o/2020/09/15/13346289t1h870a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062746/rikojums-atlaist-navalniju-uz-vaciju-omskas-slimnica-tika-sanemts-no-kremla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīkojums atlaist Navaļniju uz Vāciju Omskas slimnīcā tika saņemts no Kremļa</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T10:54:25+03:00"><meta itemprop="dateModified" content="2020-09-15T10:54:25+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062695/smiltenes-kauss-ritenbrauksana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LeUtx39aoRyC_SkRwaD9xoB_Zj8=/500x300/smart/nginx/o/2020/09/15/13346097t1h0529.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LeUtx39aoRyC_SkRwaD9xoB_Zj8=/500x300/smart/nginx/o/2020/09/15/13346097t1h0529.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4306">Citi sporta veidi</a></li></ul></div><a href="https://foto.tvnet.lv/7062695/smiltenes-kauss-ritenbrauksana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Smiltenes kauss riteņbraukšanā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T08:36:59+03:00"><meta itemprop="dateModified" content="2020-09-15T09:53:10+03:00"><meta itemprop="author" content="TVNET/Meduza"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062561/kremlis-sola-izformet-policijas-rezerves-pie-baltkrievijas-robezas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mll7ByYLnQMe5_nWW4jPxMK9Tcg=/500x300/smart/nginx/o/2020/09/15/13345761t1h9f00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mll7ByYLnQMe5_nWW4jPxMK9Tcg=/500x300/smart/nginx/o/2020/09/15/13345761t1h9f00.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062561/kremlis-sola-izformet-policijas-rezerves-pie-baltkrievijas-robezas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremlis sola izformēt policijas rezerves pie Baltkrievijas robežas</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T14:57:11+03:00"><meta itemprop="dateModified" content="2020-09-14T15:43:11+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7062047/lukasenko-nolaidies-socos-uznemsana-bez-liela-veriena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xsfpoy1kl16jPSsiuWHxATS9sgg=/500x300/smart/nginx/o/2020/09/14/13344641t1hcb7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xsfpoy1kl16jPSsiuWHxATS9sgg=/500x300/smart/nginx/o/2020/09/14/13344641t1hcb7e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7062047/lukasenko-nolaidies-socos-uznemsana-bez-liela-veriena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukašenko nolaidies Sočos; uzņemšana - bez liela vēriena</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T13:30:03+03:00"><meta itemprop="dateModified" content="2020-09-14T13:30:03+03:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7061944/ano-cilvektiesibu-padome-rikos-debates-par-situaciju-baltkrievija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hdCehPkne5wWHoUuF8qVPC8hhao=/500x300/smart/nginx/o/2020/09/14/13344521t1hd981.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hdCehPkne5wWHoUuF8qVPC8hhao=/500x300/smart/nginx/o/2020/09/14/13344521t1hd981.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7061944/ano-cilvektiesibu-padome-rikos-debates-par-situaciju-baltkrievija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANO Cilvēktiesību padome rīkos debates par situāciju Baltkrievijā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T12:03:54+03:00"><meta itemprop="dateModified" content="2020-09-14T12:53:03+03:00"><meta itemprop="author" content="TVNET/Doždj"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7061883/vacija-navalnija-saindesanu-ar-novicok-apstiprinajusas-tris-laboratorijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RxdJOPQiqNn675YXtHh8ysn8WFY=/500x300/smart/nginx/o/2020/09/14/13344280t1h15ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RxdJOPQiqNn675YXtHh8ysn8WFY=/500x300/smart/nginx/o/2020/09/14/13344280t1h15ef.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7061883/vacija-navalnija-saindesanu-ar-novicok-apstiprinajusas-tris-laboratorijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vācija: Navaļnija saindēšanu ar &quot;Novičok&quot; apstiprinājušas trīs laboratorijas</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__social"><a id="footer__social-facebook" class="footer__social-link" href="https://www.facebook.com/tvnet.lv/" target="_blank"></a> <a id="footer__social-instagram" class="footer__social-link" href="https://www.instagram.com/tvnet_lv/" target="_blank"></a></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-link">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="menu-link">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-link">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-link">Vēstkopa</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-b296e724955b4308c8fa.js" async></script></body></html>