<!DOCTYPE html><html lang="lv" class="theme-pegasus device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/iuc7jWA9b3mJDYBxUUZEJjvk5ms=/16x16/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/-hH4TIl0SrS28Z3mREm7QtOiSAE=/32x32/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/NWqVe1CuMNH1VUq2YW9LBHB7n-o=/192x192/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d0Sm8EqtsEJVfz5qHaUzzFp_ksE=/256x256/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dy5UkRa2jbMlzoPGFe66E1g0T48=/180x180/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/3rZ9q8-FILiSVvNmgOBEbszjzVs=/1200x630/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/3rZ9q8-FILiSVvNmgOBEbszjzVs=/1200x630/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ielūkojies, kā top Samantas Tīnas jaunā Eirovīzijas dziesma"><meta property="twitter:title" content="Ielūkojies, kā top Samantas Tīnas jaunā Eirovīzijas dziesma"><meta property="og:url" content="https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma"><meta property="twitter:url" content="https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma"><meta property="og:site_name" content="TVNET Foto"><meta property="og:description" content="Šonedēļ, 14. un 15. oktobrī Teikas mūzikas ierakstu studijā &quot;Sound Division&quot; top Latvijas popmūzikas vēsture - vairāki pazīstami mūziķi un producenti apvienojuši spēkus, lai radītu ideālu Latvijas Eirovīzijas dziesmu."><meta property="twitter:description" content="Šonedēļ, 14. un 15. oktobrī Teikas mūzikas ierakstu studijā &quot;Sound Division&quot; top Latvijas popmūzikas vēsture - vairāki pazīstami mūziķi un producenti apvienojuši spēkus, lai radītu ideālu Latvijas Eirovīzijas dziesmu."><meta property="og:type" content="article"><meta property="article:section" content="TVNET Foto"><meta property="article:tag" content="«rigalive»"><meta property="article:tag" content="eirovīzija"><meta property="article:tag" content="samanta tīna"><meta name="article:published_time" content="2020-10-15T13:12:57+03:00"><meta name="article:modified_time" content="2020-10-15T14:36:45+03:00"><meta name="description" content="Šonedēļ, 14. un 15. oktobrī Teikas mūzikas ierakstu studijā &quot;Sound Division&quot; top Latvijas popmūzikas vēsture - vairāki pazīstami mūziķi un producenti apvienojuši spēkus, lai radītu ideālu Latvijas Eirovīzijas dziesmu."><meta name="keywords" content="«rigalive», eirovīzija, samanta tīna"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://foto.tvnet.lv/rss"><title>Ielūkojies, kā top Samantas Tīnas jaunā Eirovīzijas dziesma - TVNET Foto</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/pegasus-50cb63c85e08d4d8c40e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 45, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4523 article-7086709 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }

  .notification__link {
    color: #FF5500 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.tvnet.lv" target="_self" class="sub-links__item">TVNET galvenā</a> <a href="https://video.tvnet.lv/" target="_blank" class="sub-links__item">Video</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="sub-links__item">Komanda</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="sub-links__item">Reklāma</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://foto.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4523/c76675899d27c9572115dbb84d2ad647.svg" height="30" width="136" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="230648"><div class="navigator-container"><div class="list-item has-children"><a href="https://video.tvnet.lv/section/4570" target="_self" class="menu-link">SADAĻAS</a></div><div class="children"><a class="child" href="https://foto.tvnet.lv/section/4612" target="_self">Ziņas</a> <a class="child" href="https://foto.tvnet.lv/section/4613" target="_self">Sports</a> <a class="child" href="https://foto.tvnet.lv/section/4615" target="_self">Egoiste</a> <a class="child" href="https://foto.tvnet.lv/section/4616" target="_self">Kultūra+</a> <a class="child" href="https://foto.tvnet.lv/section/4617" target="_self">Sejas</a> <a class="child" href="https://foto.tvnet.lv/section/4618" target="_self">Zinātne</a> <a class="child" href="https://foto.tvnet.lv/section/4619" target="_self">Auto</a> <a class="child" href="https://foto.tvnet.lv/section/4620" target="_self">Māja</a></div></div></div></div></div><header-search :section-id="4523"></header-search><div class="header-gradient"></div></header><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body--lead-media"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/ScBwRyKqzZjqR3Eg96L0WpgpPB4=/1370x0/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg"><figure-fullscreen eager :image-id="13414603" image-url="//f9.pmo.ee/hS_FwEUUs7ajYu2sl_t80uMZCCE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/15/13414603t1h65f3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13414603)" src="//f9.pmo.ee/ScBwRyKqzZjqR3Eg96L0WpgpPB4=/1370x0/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg" srcset="//f9.pmo.ee/ScBwRyKqzZjqR3Eg96L0WpgpPB4=/1370x0/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Ritvars Stankevičs</p></figcaption></figure></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv">TVNET Foto</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv/section/4611">SADAĻAS</a></li></ul><h1 class="article-headline" itemprop="headline name">Ielūkojies, kā top Samantas Tīnas jaunā Eirovīzijas dziesma</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/77340" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">TVNET</a></div></div><span class="article__publish-date">2020. gada 15. oktobris, 13:12</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7086709&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">Dalīties</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=120993871264661&amp;link=https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7086709&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">Dalīties</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>Šonedēļ, 14. un 15. oktobrī Teikas mūzikas ierakstu studijā "Sound Division" top Latvijas popmūzikas vēsture - vairāki pazīstami mūziķi un producenti apvienojuši spēkus, lai radītu ideālu Latvijas Eirovīzijas dziesmu. </p></div></span><aside-tabbed-latest-and-popular-articles :section-id="4523" section-one-title="Jaunākais" section-two-title="POPULĀRĀKAIS" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8m13r4bxfg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"RigaLive" organizētajā dziesmu rakstīšanas nometnē apvienojušies tādi mūziķi un producenti kā Arnis Račinskis, Kaspars Ansons, Andis Ansons, Jānis Jačmenkins, Niklāvs Sekačs (NiklavZ), Uldis Cīrulis (Dj Monsta), Oskars Uhaņs (SKVR), Aminata, Juris Graubergers (Urbanstep), Alise Joste, Reinis Straume un Jūlijs Melngailis. Mērķis - radīt Eirovīzijas nacionālās atlases uzvarētājai Samantai Tīnai jaunu konkursa dziesmu.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/oT7KjzTPWuKjK-qc3wHw7vwwYlM=/685x0/smart/nginx/o/2020/10/15/13414616t1h3934.jpg"><figure-fullscreen eager :image-id="13414616" image-url="//f8.pmo.ee/BgSNnDfMeMGY2p2YStWb97DmztY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/15/13414616t1h3934.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13414616)" src="//f8.pmo.ee/oT7KjzTPWuKjK-qc3wHw7vwwYlM=/685x0/smart/nginx/o/2020/10/15/13414616t1h3934.jpg" srcset="//f8.pmo.ee/oT7KjzTPWuKjK-qc3wHw7vwwYlM=/685x0/smart/nginx/o/2020/10/15/13414616t1h3934.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Samanta Tīna</p><p class="figure__caption--name" itemprop="creator">FOTO: Ritvars Stankevičs</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>"Nometnes mērķis ir radīt demo, dziesmu skices, idejas Samantas Tīnas Eirovīzijas dziesmai, ar kuru startēt 2021. gada Eirovīzijas dziesmu konkursā," TVNET informē Latvijas Mūzikas attīstības biedrība/Latvijas Mūzikas eksports vadītāja Agnese Cimuška.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Zināms, ka tapušas vairāk nekā desmit jaunu dziesmu skices.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aplūko foto no radošā procesa! </p></div><div class="article-body__item article-body__item--htmlElement"><p>Foto: Pazīstami mūziķi un producenti gatavo Eirovīzijas dziesmu Samantai Tīnai.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="294723"></article-gallery></div></div></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7086709" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/557134/rigalive">«rigalive»</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/556481/eirovizija">eirovīzija</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/556473/samanta-tina">samanta tīna</a></li></ul></div><a href="https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Lasīt un pievienot komentāru</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>POPULĀRĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T11:49:10+03:00"><meta itemprop="dateModified" content="2020-10-15T16:08:59+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086646/publisko-par-navalnija-indesanu-sankcijam-paklauto-krievijas-amatpersonu-vardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MkaC63Xyz4gDM2X5WTuOycpKCi4=/500x300/filters:focal(459x326:621x425)/nginx/o/2020/10/15/13414419t1h38f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MkaC63Xyz4gDM2X5WTuOycpKCi4=/500x300/filters:focal(459x326:621x425)/nginx/o/2020/10/15/13414419t1h38f8.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086646/publisko-par-navalnija-indesanu-sankcijam-paklauto-krievijas-amatpersonu-vardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Publisko par Navaļnija indēšanu sankcijām pakļauto Krievijas amatpersonu vārdus</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:23:52+03:00"><meta itemprop="dateModified" content="2020-10-14T12:28:42+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085680/vai-bekingemas-pils-patiesam-gatavojas-pazudusa-dela-atgriesanas-bridim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BimvMDoAfqPy2sdlN7tmazLFV8s=/500x300/smart/nginx/o/2020/10/14/13412205t1h2b0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BimvMDoAfqPy2sdlN7tmazLFV8s=/500x300/smart/nginx/o/2020/10/14/13412205t1h2b0c.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085680/vai-bekingemas-pils-patiesam-gatavojas-pazudusa-dela-atgriesanas-bridim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai Bekingemas pils patiešām gatavojas &quot;pazudušā dēla&quot; atgriešanās brīdim?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T14:37:23+03:00"><meta itemprop="dateModified" content="2020-10-15T14:37:23+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086808/top-samantas-tinas-jauna-eirovizijas-dziesma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/69U5xUJ36eoHgrMQMHoFfJcrZXg=/500x300/filters:focal(2902x1993:3112x2236)/nginx/o/2020/10/15/13414748t1h31c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/69U5xUJ36eoHgrMQMHoFfJcrZXg=/500x300/filters:focal(2902x1993:3112x2236)/nginx/o/2020/10/15/13414748t1h31c5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086808/top-samantas-tinas-jauna-eirovizijas-dziesma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top Samantas Tīnas jaunā Eirovīzijas dziesma</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:37:47+03:00"><meta itemprop="dateModified" content="2020-10-14T13:16:46+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085812/erevana-pazino-par-tiesibam-bombardet-militarus-objektus-azerbaidzana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_UP4Mzy5O8FwC_YbPCwZ0rzXwwE=/500x300/smart/nginx/o/2020/10/14/13412291t1h7208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_UP4Mzy5O8FwC_YbPCwZ0rzXwwE=/500x300/smart/nginx/o/2020/10/14/13412291t1h7208.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085812/erevana-pazino-par-tiesibam-bombardet-militarus-objektus-azerbaidzana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erevāna paziņo par tiesībām bombardēt militārus objektus Azerbaidžānā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T12:00:42+03:00"><meta itemprop="dateModified" content="2020-10-15T16:03:19+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086660/pec-nemieriem-atkapies-kirgizstanas-prezidents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V7bgwxTONtYMM9c0WhZUYmfaKN8=/500x300/smart/nginx/o/2020/10/15/13414493t1h33d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V7bgwxTONtYMM9c0WhZUYmfaKN8=/500x300/smart/nginx/o/2020/10/15/13414493t1h33d7.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086660/pec-nemieriem-atkapies-kirgizstanas-prezidents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc nemieriem atkāpies Kirgizstānas prezidents</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T10:48:24+03:00"><meta itemprop="dateModified" content="2020-10-14T14:58:06+03:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085161/bulgaru-uznemums-radijis-auto-ar-neticamiem-veiktspejas-parametriem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f6MuP7TF7kpBL_tU0sSQR3fjHF0=/500x300/filters:focal(141x272:1070x1052)/nginx/o/2020/10/14/13411833t1hc42b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f6MuP7TF7kpBL_tU0sSQR3fjHF0=/500x300/filters:focal(141x272:1070x1052)/nginx/o/2020/10/14/13411833t1hc42b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085161/bulgaru-uznemums-radijis-auto-ar-neticamiem-veiktspejas-parametriem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bulgāru uzņēmums radījis auto ar neticamiem veiktspējas parametriem</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:58:50+03:00"><meta itemprop="dateModified" content="2020-10-14T12:59:16+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085837/kirbju-razas-novaksana-vacija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qvj5hjhEQCZig6TFDDe4YLL5qTo=/500x300/filters:focal(2561x1250:3065x1539)/nginx/o/2020/10/14/13412340t1hc956.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qvj5hjhEQCZig6TFDDe4YLL5qTo=/500x300/filters:focal(2561x1250:3065x1539)/nginx/o/2020/10/14/13412340t1hc956.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085837/kirbju-razas-novaksana-vacija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ķirbju ražas novākšana Vācijā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T08:55:23+03:00"><meta itemprop="dateModified" content="2020-10-13T10:15:30+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7084611/nogalinata-pavela-rebenoka-draugs-pastasta-ka-tiks-sadalits-vina-mantojums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6Oxg4WVAoxbmPc-f3TSWFKAI9zU=/500x300/smart/nginx/o/2020/09/21/13360456t1h2410.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6Oxg4WVAoxbmPc-f3TSWFKAI9zU=/500x300/smart/nginx/o/2020/09/21/13360456t1h2410.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv">Sejas.lv</a></li></ul></div><a href="https://foto.tvnet.lv/7084611/nogalinata-pavela-rebenoka-draugs-pastasta-ka-tiks-sadalits-vina-mantojums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nogalinātā Pāvela Rebenoka draugs pastāsta, kā tiks sadalīts viņa mantojums</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:00:01+03:00"><meta itemprop="dateModified" content="2020-10-14T14:45:53+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085556/planetas-iespaidigakie-kadri-2020-gada-dabas-foto-balvas-uzvaretaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ye5Peiwwep_z18or-2Z3lbz1kKc=/500x300/filters:focal(586x222:685x710)/nginx/o/2020/10/14/13411552t1h3de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ye5Peiwwep_z18or-2Z3lbz1kKc=/500x300/filters:focal(586x222:685x710)/nginx/o/2020/10/14/13411552t1h3de0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085556/planetas-iespaidigakie-kadri-2020-gada-dabas-foto-balvas-uzvaretaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Planētas iespaidīgākie kadri: 2020.gada dabas foto balvas uzvarētāji</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1l5kbq0jov" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://video.tvnet.lv">POPULĀRĀKIE VIDEO</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:00:32+03:00"><meta itemprop="dateModified" content="2020-10-15T12:54:07+03:00"><meta itemprop="author" content="Raimonds Ozoliņš, TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085980/kapec-futbola-izlase-apkauno-latviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c08dDL2JBMpF5n3X-NA1KI8pdWI=/324x222/filters:focal(901x982:3444x2511)/nginx/o/2020/10/12/13408097t1h6f66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c08dDL2JBMpF5n3X-NA1KI8pdWI=/324x222/filters:focal(901x982:3444x2511)/nginx/o/2020/10/12/13408097t1h6f66.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">41:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085980/kapec-futbola-izlase-apkauno-latviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāpēc futbola izlase apkauno Latviju?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T20:33:27+03:00"><meta itemprop="dateModified" content="2020-10-14T20:46:59+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086028/rigas-dinamo-piedzivo-zaudejumu-bullisos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vp-IdjUG1Zjyu1I2rC50Pt6zIGQ=/324x222/smart/nginx/o/2020/10/14/13413352t1h0e1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Vp-IdjUG1Zjyu1I2rC50Pt6zIGQ=/324x222/smart/nginx/o/2020/10/14/13413352t1h0e1e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086028/rigas-dinamo-piedzivo-zaudejumu-bullisos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; piedzīvo zaudējumu &quot;bullīšos&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T13:44:53+03:00"><meta itemprop="dateModified" content="2020-10-14T13:54:37+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085879/pacietiba-atmaksajas-khl-hokejists-gust-vartus-pec-meistarigas-pauzes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/REA2ybFgD1cUZwUowGhLzNKZ5Zg=/324x222/filters:focal(119x226:418x556)/nginx/o/2020/10/14/13412464t1hd750.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/REA2ybFgD1cUZwUowGhLzNKZ5Zg=/324x222/filters:focal(119x226:418x556)/nginx/o/2020/10/14/13412464t1hd750.png"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085879/pacietiba-atmaksajas-khl-hokejists-gust-vartus-pec-meistarigas-pauzes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pacietība atmaksājās - KHL hokejists gūst vārtus pēc meistarīgas pauzes</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T00:00:15+03:00"><meta itemprop="dateModified" content="2020-10-09T13:01:12+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7072658/nobalso-un-palidzi-noteikt-tvnet-socialas-speles-stipendiatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/glVzILtvJEtefIj-nia4UNjuyCA=/324x222/filters:focal(526x303:979x570)/nginx/o/2020/09/28/13376168t1h405c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/glVzILtvJEtefIj-nia4UNjuyCA=/324x222/filters:focal(526x303:979x570)/nginx/o/2020/09/28/13376168t1h405c.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:35</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4306">Citi sporta veidi</a></li></ul></div><a href="https://foto.tvnet.lv/7072658/nobalso-un-palidzi-noteikt-tvnet-socialas-speles-stipendiatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nobalso un palīdzi noteikt TVNET sociālās spēles stipendiātus</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z2w0c12c2h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>JAUNĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T16:03:18+03:00"><meta itemprop="dateModified" content="2020-10-15T16:03:18+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086929/atklata-telnieka-gleba-pantelejeva-personalizstade-hormonija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0b0kG3LGV8uHIh93ssRsCyghBtk=/500x300/smart/nginx/o/2020/10/15/13415137t1h9453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0b0kG3LGV8uHIh93ssRsCyghBtk=/500x300/smart/nginx/o/2020/10/15/13415137t1h9453.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086929/atklata-telnieka-gleba-pantelejeva-personalizstade-hormonija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklāta tēlnieka Gļeba Panteļejeva personālizstāde &quot;Hormonija&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T14:45:38+03:00"><meta itemprop="dateModified" content="2020-10-15T14:45:38+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086831/piektdien-gaidams-daleji-makonains-un-vess-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6TLlVa2UlRMz-cCuSqJTUWFAX54=/500x300/filters:focal(2482x2071:2790x2331)/nginx/o/2020/10/15/13414647t1hf5cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6TLlVa2UlRMz-cCuSqJTUWFAX54=/500x300/filters:focal(2482x2071:2790x2331)/nginx/o/2020/10/15/13414647t1hf5cc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li></ul></div><a href="https://foto.tvnet.lv/7086831/piektdien-gaidams-daleji-makonains-un-vess-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piektdien gaidāms daļēji mākoņains un vēss laiks</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T14:37:23+03:00"><meta itemprop="dateModified" content="2020-10-15T14:37:23+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086808/top-samantas-tinas-jauna-eirovizijas-dziesma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/69U5xUJ36eoHgrMQMHoFfJcrZXg=/500x300/filters:focal(2902x1993:3112x2236)/nginx/o/2020/10/15/13414748t1h31c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/69U5xUJ36eoHgrMQMHoFfJcrZXg=/500x300/filters:focal(2902x1993:3112x2236)/nginx/o/2020/10/15/13414748t1h31c5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086808/top-samantas-tinas-jauna-eirovizijas-dziesma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top Samantas Tīnas jaunā Eirovīzijas dziesma</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T14:28:17+03:00"><meta itemprop="dateModified" content="2020-10-15T15:19:49+03:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086815/albuma-koncertprogramma-pa-apli-prezentacijas-koncerts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1Mz20WHzSjmoSoAx5TN7gqvfwk0=/500x300/smart/nginx/o/2020/10/15/13414401t1hb2da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1Mz20WHzSjmoSoAx5TN7gqvfwk0=/500x300/smart/nginx/o/2020/10/15/13414401t1hb2da.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086815/albuma-koncertprogramma-pa-apli-prezentacijas-koncerts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Albuma &quot;Koncertprogramma pa apli&quot; prezentācijas koncerts</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T13:12:57+03:00"><meta itemprop="dateModified" content="2020-10-15T14:36:45+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kCRWjUr_uvrtSZVi3DZPxZjij4E=/500x300/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kCRWjUr_uvrtSZVi3DZPxZjij4E=/500x300/filters:focal(1187x702:4721x3576)/nginx/o/2020/10/15/13414603t1h65f3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086709/ielukojies-ka-top-samantas-tinas-jauna-eirovizijas-dziesma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ielūkojies, kā top Samantas Tīnas jaunā Eirovīzijas dziesma</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T12:00:42+03:00"><meta itemprop="dateModified" content="2020-10-15T16:03:19+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086660/pec-nemieriem-atkapies-kirgizstanas-prezidents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V7bgwxTONtYMM9c0WhZUYmfaKN8=/500x300/smart/nginx/o/2020/10/15/13414493t1h33d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V7bgwxTONtYMM9c0WhZUYmfaKN8=/500x300/smart/nginx/o/2020/10/15/13414493t1h33d7.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086660/pec-nemieriem-atkapies-kirgizstanas-prezidents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc nemieriem atkāpies Kirgizstānas prezidents</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T11:49:10+03:00"><meta itemprop="dateModified" content="2020-10-15T16:08:59+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086646/publisko-par-navalnija-indesanu-sankcijam-paklauto-krievijas-amatpersonu-vardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MkaC63Xyz4gDM2X5WTuOycpKCi4=/500x300/filters:focal(459x326:621x425)/nginx/o/2020/10/15/13414419t1h38f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MkaC63Xyz4gDM2X5WTuOycpKCi4=/500x300/filters:focal(459x326:621x425)/nginx/o/2020/10/15/13414419t1h38f8.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086646/publisko-par-navalnija-indesanu-sankcijam-paklauto-krievijas-amatpersonu-vardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Publisko par Navaļnija indēšanu sankcijām pakļauto Krievijas amatpersonu vārdus</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T11:21:41+03:00"><meta itemprop="dateModified" content="2020-10-15T15:17:55+03:00"><meta itemprop="author" content="TVNET/LETA/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086618/covid-19-lietuva-255-inficetie-viens-mirusais-igaunija-33-inficetie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qFlVdU0Nn3XDPTwoO8oWt40v5JM=/500x300/filters:focal(2300x1090:2588x1338)/nginx/o/2020/10/15/13414346t1hb792.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qFlVdU0Nn3XDPTwoO8oWt40v5JM=/500x300/filters:focal(2300x1090:2588x1338)/nginx/o/2020/10/15/13414346t1hb792.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086618/covid-19-lietuva-255-inficetie-viens-mirusais-igaunija-33-inficetie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19: Lietuvā 255 inficētie, viens mirušais; Igaunijā 33 inficētie</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T08:33:29+03:00"><meta itemprop="dateModified" content="2020-10-15T11:04:37+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086445/koncertserijas-art-of-riga-jazz-koncerti-bus-skatami-ari-tiesraide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KTfYZxi1WXscyJxlYhSKsDi-_7Y=/500x300/smart/nginx/o/2020/10/14/13412722t1h3dbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KTfYZxi1WXscyJxlYhSKsDi-_7Y=/500x300/smart/nginx/o/2020/10/14/13412722t1h3dbe.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086445/koncertserijas-art-of-riga-jazz-koncerti-bus-skatami-ari-tiesraide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koncertsērijas &quot;Art of Riga Jazz&quot; koncerti būs skatāmi arī tiešraidē</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T08:22:26+03:00"><meta itemprop="dateModified" content="2020-10-15T08:55:26+03:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086441/taizeme-notiek-nepieredzeti-plasi-protesti-pret-monarhiju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GtbPihRxyXZXdoN7x7o6WokRJJI=/500x300/smart/nginx/o/2020/10/15/13414026t1hfd91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GtbPihRxyXZXdoN7x7o6WokRJJI=/500x300/smart/nginx/o/2020/10/15/13414026t1hfd91.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086441/taizeme-notiek-nepieredzeti-plasi-protesti-pret-monarhiju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taizemē notiek nepieredzēti plaši protesti pret monarhiju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T07:10:38+03:00"><meta itemprop="dateModified" content="2020-10-15T07:10:38+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086406/ceturtdien-bus-mazak-nokrisnu-valsts-ziemelrietumos-un-daugavpili-uzspides-saule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bePxTZVhzrLSQJ7xRd8_Nl93g-8=/500x300/smart/nginx/o/2020/10/15/13413939t1hd7c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bePxTZVhzrLSQJ7xRd8_Nl93g-8=/500x300/smart/nginx/o/2020/10/15/13413939t1hd7c1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li></ul></div><a href="https://foto.tvnet.lv/7086406/ceturtdien-bus-mazak-nokrisnu-valsts-ziemelrietumos-un-daugavpili-uzspides-saule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ceturtdien būs mazāk nokrišņu, valsts ziemeļrietumos un Daugavpilī uzspīdēs saule</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:58:50+03:00"><meta itemprop="dateModified" content="2020-10-14T12:59:16+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085837/kirbju-razas-novaksana-vacija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qvj5hjhEQCZig6TFDDe4YLL5qTo=/500x300/filters:focal(2561x1250:3065x1539)/nginx/o/2020/10/14/13412340t1hc956.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qvj5hjhEQCZig6TFDDe4YLL5qTo=/500x300/filters:focal(2561x1250:3065x1539)/nginx/o/2020/10/14/13412340t1hc956.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085837/kirbju-razas-novaksana-vacija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ķirbju ražas novākšana Vācijā</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T00:00:01+03:00"><meta itemprop="dateModified" content="2020-10-14T14:45:53+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085556/planetas-iespaidigakie-kadri-2020-gada-dabas-foto-balvas-uzvaretaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ye5Peiwwep_z18or-2Z3lbz1kKc=/500x300/filters:focal(586x222:685x710)/nginx/o/2020/10/14/13411552t1h3de0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ye5Peiwwep_z18or-2Z3lbz1kKc=/500x300/filters:focal(586x222:685x710)/nginx/o/2020/10/14/13411552t1h3de0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085556/planetas-iespaidigakie-kadri-2020-gada-dabas-foto-balvas-uzvaretaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Planētas iespaidīgākie kadri: 2020.gada dabas foto balvas uzvarētāji</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T20:33:27+03:00"><meta itemprop="dateModified" content="2020-10-14T20:46:59+03:00"><meta itemprop="author" content="TVNET Sports, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086028/rigas-dinamo-piedzivo-zaudejumu-bullisos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s6W3UR4w1ChNAP6v-rmKnvmnubk=/500x300/smart/nginx/o/2020/10/14/13413352t1h0e1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s6W3UR4w1ChNAP6v-rmKnvmnubk=/500x300/smart/nginx/o/2020/10/14/13413352t1h0e1e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086028/rigas-dinamo-piedzivo-zaudejumu-bullisos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; piedzīvo zaudējumu &quot;bullīšos&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T19:44:39+03:00"><meta itemprop="dateModified" content="2020-10-14T19:44:39+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7086265/khl-spele-rigas-dinamo-jaroslavlas-lokomotiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ofA-u1hLHQA13t0k_CTjKnV0Fk=/500x300/smart/nginx/o/2020/10/14/13413504t1h9472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9ofA-u1hLHQA13t0k_CTjKnV0Fk=/500x300/smart/nginx/o/2020/10/14/13413504t1h9472.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7086265/khl-spele-rigas-dinamo-jaroslavlas-lokomotiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KHL spēle: Rīgas &quot;Dinamo&quot; - Jaroslavļas &quot;Lokomotiv&quot;</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T13:30:18+03:00"><meta itemprop="dateModified" content="2020-10-14T13:30:18+03:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085852/latvijas-futbolisti-zaude-fifa-ranga-180-vieta-esosajai-maltai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-tCL08SqN412EAWyfz7od6q1rQc=/500x300/smart/nginx/o/2020/10/14/13412396t1ha145.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-tCL08SqN412EAWyfz7od6q1rQc=/500x300/smart/nginx/o/2020/10/14/13412396t1ha145.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085852/latvijas-futbolisti-zaude-fifa-ranga-180-vieta-esosajai-maltai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas futbolisti zaudē FIFA rangā 180. vietā esošajai Maltai</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:55:04+03:00"><meta itemprop="dateModified" content="2020-10-14T21:59:17+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085819/pirmo-reizi-kops-neatkaribas-atgusanas-11-un-18-novembri-nenotiks-militaras-parades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RrJuucd-WhxbDppDW5ZZBLEWogk=/500x300/filters:focal(2286x1136:2629x1347)/nginx/o/2020/10/14/13412322t1h0217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RrJuucd-WhxbDppDW5ZZBLEWogk=/500x300/filters:focal(2286x1136:2629x1347)/nginx/o/2020/10/14/13412322t1h0217.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085819/pirmo-reizi-kops-neatkaribas-atgusanas-11-un-18-novembri-nenotiks-militaras-parades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmo reizi kopš neatkarības atgūšanas 11. un 18. novembrī nenotiks militārās parādes</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:37:47+03:00"><meta itemprop="dateModified" content="2020-10-14T13:16:46+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085812/erevana-pazino-par-tiesibam-bombardet-militarus-objektus-azerbaidzana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_UP4Mzy5O8FwC_YbPCwZ0rzXwwE=/500x300/smart/nginx/o/2020/10/14/13412291t1h7208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_UP4Mzy5O8FwC_YbPCwZ0rzXwwE=/500x300/smart/nginx/o/2020/10/14/13412291t1h7208.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085812/erevana-pazino-par-tiesibam-bombardet-militarus-objektus-azerbaidzana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erevāna paziņo par tiesībām bombardēt militārus objektus Azerbaidžānā</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:35:47+03:00"><meta itemprop="dateModified" content="2020-10-14T13:06:21+03:00"><meta itemprop="author" content="TVNET/LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085807/es-noteiks-krievijai-sankcijas-par-navalnija-saindesanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GGrw_XGAW63WMTclTm9A5Zx3ygE=/500x300/smart/nginx/o/2020/09/07/13330472t1h8888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GGrw_XGAW63WMTclTm9A5Zx3ygE=/500x300/smart/nginx/o/2020/09/07/13330472t1h8888.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085807/es-noteiks-krievijai-sankcijas-par-navalnija-saindesanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ES noteiks Krievijai sankcijas par Navaļnija saindēšanu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:33:51+03:00"><meta itemprop="dateModified" content="2020-10-14T12:43:04+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085810/policija-izmeklesana-rebenoka-slepkavibas-lieta-uz-vietas-nestav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6PaVTKgbOgK7QNLQcCXu_3hbcr8=/500x300/smart/nginx/o/2020/10/14/13412283t1h9c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6PaVTKgbOgK7QNLQcCXu_3hbcr8=/500x300/smart/nginx/o/2020/10/14/13412283t1h9c47.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085810/policija-izmeklesana-rebenoka-slepkavibas-lieta-uz-vietas-nestav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija: izmeklēšana Rebenoka slepkavības lietā uz vietas nestāv</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:23:52+03:00"><meta itemprop="dateModified" content="2020-10-14T12:28:42+03:00"><meta itemprop="author" content="Egoiste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085680/vai-bekingemas-pils-patiesam-gatavojas-pazudusa-dela-atgriesanas-bridim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BimvMDoAfqPy2sdlN7tmazLFV8s=/500x300/smart/nginx/o/2020/10/14/13412205t1h2b0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BimvMDoAfqPy2sdlN7tmazLFV8s=/500x300/smart/nginx/o/2020/10/14/13412205t1h2b0c.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085680/vai-bekingemas-pils-patiesam-gatavojas-pazudusa-dela-atgriesanas-bridim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai Bekingemas pils patiešām gatavojas &quot;pazudušā dēla&quot; atgriešanās brīdim?</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T12:09:50+03:00"><meta itemprop="dateModified" content="2020-10-14T17:18:39+03:00"><meta itemprop="author" content="TVNET/LETA/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085767/covid-19-lietuva-139-jauni-inficesanas-gadijumi-tris-mirusie-igaunija-40-inficetie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G9CDQfHQ1yNF5Bq29fZ5CKpHjO4=/500x300/smart/nginx/o/2020/10/14/13412242t1h1e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G9CDQfHQ1yNF5Bq29fZ5CKpHjO4=/500x300/smart/nginx/o/2020/10/14/13412242t1h1e49.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085767/covid-19-lietuva-139-jauni-inficesanas-gadijumi-tris-mirusie-igaunija-40-inficetie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19: Lietuvā 139 jauni inficēšanās gadījumi, trīs mirušie; Igaunijā - 40 inficētie</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T11:56:21+03:00"><meta itemprop="dateModified" content="2020-10-14T12:00:17+03:00"><meta itemprop="author" content="TVNET/BBC"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085728/australijas-lielais-barjerrifs-25-gadu-laika-zaudejis-pusi-korallu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F_MVumIkTlxGcG-8_3FUkabYz1M=/500x300/smart/nginx/o/2020/10/14/13412053t1h0483.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F_MVumIkTlxGcG-8_3FUkabYz1M=/500x300/smart/nginx/o/2020/10/14/13412053t1h0483.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085728/australijas-lielais-barjerrifs-25-gadu-laika-zaudejis-pusi-korallu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austrālijas Lielais Barjerrifs 25 gadu laikā zaudējis pusi koraļļu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T11:54:54+03:00"><meta itemprop="dateModified" content="2020-10-14T11:58:43+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085758/putina-pavars-atkal-sudz-tiesa-navalniju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A2nXkaU48Yl7Vj9zVmWdslebat8=/500x300/smart/nginx/o/2020/10/14/13412132t1hf4a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A2nXkaU48Yl7Vj9zVmWdslebat8=/500x300/smart/nginx/o/2020/10/14/13412132t1hf4a1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085758/putina-pavars-atkal-sudz-tiesa-navalniju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Putina pavārs&quot; atkal sūdz tiesā Navaļniju</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T11:10:23+03:00"><meta itemprop="dateModified" content="2020-10-14T12:34:02+03:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085679/valdiba-un-rigas-domes-vadiba-apnemas-atjaunot-galvaspilsetu-ka-ekonomikas-dzinejspeku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k35FafgPub1RUI4_X2hI0I5uRcg=/500x300/smart/nginx/o/2020/10/06/13393756t1h4a93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/k35FafgPub1RUI4_X2hI0I5uRcg=/500x300/smart/nginx/o/2020/10/06/13393756t1h4a93.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085679/valdiba-un-rigas-domes-vadiba-apnemas-atjaunot-galvaspilsetu-ka-ekonomikas-dzinejspeku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdība un Rīgas domes vadība apņemas atjaunot galvaspilsētu kā ekonomikas dzinējspēku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T10:48:24+03:00"><meta itemprop="dateModified" content="2020-10-14T14:58:06+03:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085161/bulgaru-uznemums-radijis-auto-ar-neticamiem-veiktspejas-parametriem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f6MuP7TF7kpBL_tU0sSQR3fjHF0=/500x300/filters:focal(141x272:1070x1052)/nginx/o/2020/10/14/13411833t1hc42b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f6MuP7TF7kpBL_tU0sSQR3fjHF0=/500x300/filters:focal(141x272:1070x1052)/nginx/o/2020/10/14/13411833t1hc42b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085161/bulgaru-uznemums-radijis-auto-ar-neticamiem-veiktspejas-parametriem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bulgāru uzņēmums radījis auto ar neticamiem veiktspējas parametriem</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T10:06:08+03:00"><meta itemprop="dateModified" content="2020-10-14T11:35:44+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085608/sabiedriba-pazistami-cilveki-piedalas-protesta-pret-planotajam-izmainam-autoratlidzibu-rezima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0FKN1B-b0iX2M9fv_wwebvk1xKI=/500x300/smart/nginx/o/2020/10/14/13411761t1ha467.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0FKN1B-b0iX2M9fv_wwebvk1xKI=/500x300/smart/nginx/o/2020/10/14/13411761t1ha467.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/7085608/sabiedriba-pazistami-cilveki-piedalas-protesta-pret-planotajam-izmainam-autoratlidzibu-rezima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sabiedrībā pazīstami cilvēki piedalās protestā pret plānotajām izmaiņām autoratlīdzību režīmā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T09:35:06+03:00"><meta itemprop="dateModified" content="2020-10-14T11:22:32+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085585/tuvakajas-dienas-klus-aizvien-aukstaks-gaisa-temperatura-noslides-zem-nulles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-6eMr1VtlBaWC0W3jPhNtNI03_A=/500x300/smart/nginx/o/2020/10/14/13411584t1h3570.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-6eMr1VtlBaWC0W3jPhNtNI03_A=/500x300/smart/nginx/o/2020/10/14/13411584t1h3570.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li></ul></div><a href="https://foto.tvnet.lv/7085585/tuvakajas-dienas-klus-aizvien-aukstaks-gaisa-temperatura-noslides-zem-nulles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuvākajās dienās kļūs aizvien aukstāks; gaisa temperatūra noslīdēs zem nulles</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T08:52:34+03:00"><meta itemprop="dateModified" content="2020-10-14T10:47:16+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085511/protestetaju-pavadiba-reirs-saeima-nogada-budzeta-portfeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dhMCGEe9NTiPmmSuZpLdhMiDH64=/500x300/smart/nginx/o/2020/10/14/13411508t1h0796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dhMCGEe9NTiPmmSuZpLdhMiDH64=/500x300/smart/nginx/o/2020/10/14/13411508t1h0796.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7085511/protestetaju-pavadiba-reirs-saeima-nogada-budzeta-portfeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protestētāju pavadībā Reirs Saeimā nogādā budžeta portfeli</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T07:08:45+03:00"><meta itemprop="dateModified" content="2020-10-14T08:51:29+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7085491/pusot-brazmainam-vejam-tresdien-latvija-pastiprinasies-lietus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oYNV7w_IvdBFlP6qjaDbPV7MVg0=/500x300/smart/nginx/o/2020/10/14/13411404t1h45c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oYNV7w_IvdBFlP6qjaDbPV7MVg0=/500x300/smart/nginx/o/2020/10/14/13411404t1h45c6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li></ul></div><a href="https://foto.tvnet.lv/7085491/pusot-brazmainam-vejam-tresdien-latvija-pastiprinasies-lietus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pūšot brāzmainam vējam, trešdien Latvijā pastiprināsies lietus</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__social"><a id="footer__social-facebook" class="footer__social-link" href="https://www.facebook.com/tvnet.lv/" target="_blank"></a> <a id="footer__social-instagram" class="footer__social-link" href="https://www.instagram.com/tvnet_lv/" target="_blank"></a></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-link">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="menu-link">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-link">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-link">Vēstkopa</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-84cbd7cfb1dd344792bc.js" async></script></body></html>