<!DOCTYPE html><html lang="lv" class="theme-pegasus device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/iuc7jWA9b3mJDYBxUUZEJjvk5ms=/16x16/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/-hH4TIl0SrS28Z3mREm7QtOiSAE=/32x32/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/NWqVe1CuMNH1VUq2YW9LBHB7n-o=/192x192/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/d0Sm8EqtsEJVfz5qHaUzzFp_ksE=/256x256/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dy5UkRa2jbMlzoPGFe66E1g0T48=/180x180/https://f.pmo.ee/logos/4523/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f7.pmo.ee/3nj4vp-wQsN_ubKJLn63s0u33VM=/1200x630/smart/nginx/o/2021/02/08/13619600t1h16b1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/3nj4vp-wQsN_ubKJLn63s0u33VM=/1200x630/smart/nginx/o/2021/02/08/13619600t1h16b1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Foto: Ziemas sals Latvijas ārēs"><meta property="twitter:title" content="Foto: Ziemas sals Latvijas ārēs"><meta property="og:url" content="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares"><meta property="twitter:url" content="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares"><meta property="og:site_name" content="TVNET Foto"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="TVNET Foto"><meta property="article:tag" content="sals"><meta property="article:tag" content="Ziema"><meta name="article:published_time" content="2021-02-08T17:25:53+02:00"><meta name="article:modified_time" content="2021-02-08T17:28:42+02:00"><meta name="description" content=""><meta name="keywords" content="sals, Ziema"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://foto.tvnet.lv/rss"><title>Foto: Ziemas sals Latvijas ārēs - TVNET Foto</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/pegasus-53ebc51f58ba20628e66.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #FF5500;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF5500;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF5500;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF5500;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF5500 0%, #FF5500 100%);
    color: #FF5500;
  }

  .list-article__feed-label {
    background-color: #FF5500;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 85, 0, 0.10);
  }

  .section-color-fill {
    fill: #FF5500;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF5500 0%, rgb(215, 45, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 45, -40);
  }</style><script>let npa =  1
    
      npa =  0;
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4523 article-7175187 article-view no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.tvnet.lv" target="_self" class="sub-links__item">TVNET galvenā</a> <a href="https://video.tvnet.lv/" target="_blank" class="sub-links__item">Video</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="sub-links__item">Komanda</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="sub-links__item">Reklāma</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://foto.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4523/c76675899d27c9572115dbb84d2ad647.svg" height="30" width="136" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="230648"><div class="navigator-container"><div class="list-item has-children"><a href="https://video.tvnet.lv/section/4570" target="_self" class="menu-link">SADAĻAS</a></div><div class="children"><a class="child" href="https://foto.tvnet.lv/section/4612" target="_self">Ziņas</a> <a class="child" href="https://foto.tvnet.lv/section/4613" target="_self">Sports</a> <a class="child" href="https://foto.tvnet.lv/section/4615" target="_self">Egoiste</a> <a class="child" href="https://foto.tvnet.lv/section/4616" target="_self">Kultūra+</a> <a class="child" href="https://foto.tvnet.lv/section/4617" target="_self">Sejas</a> <a class="child" href="https://foto.tvnet.lv/section/4618" target="_self">Zinātne</a> <a class="child" href="https://foto.tvnet.lv/section/4619" target="_self">Auto</a> <a class="child" href="https://foto.tvnet.lv/section/4620" target="_self">Māja</a></div></div></div></div></div><header-search :section-id="4523"></header-search><div class="header-gradient"></div></header><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery article-body--lead-media"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="298452"></article-gallery></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv">TVNET Foto</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.tvnet.lv/section/4611">SADAĻAS</a></li></ul><h1 class="article-headline" itemprop="headline name">Foto: Ziemas sals Latvijas ārēs</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.tvnet.lv/author/137976" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Jānis Škapars</a></div></div><span class="article__publish-date">2021. gada 8. februāris, 17:25</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7175187&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">Dalīties</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=120993871264661&amp;link=https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7175187&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">Dalīties</span></a></div></div></div></span><aside-tabbed-latest-and-popular-articles :section-id="4523" section-one-title="Jaunākais" section-two-title="POPULĀRĀKAIS" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7175187" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF5500" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/558111/sals">sals</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.tvnet.lv/term/556459/ziema">Ziema</a></li></ul></div><a href="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Lasīt un pievienot komentāru</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>POPULĀRĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2017-09-28T00:02:00+03:00"><meta itemprop="dateModified" content="2021-02-08T12:30:08+02:00"><meta itemprop="author" content="Dita Deruma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/4553779/estonia-bojaejas-dienasgramatas-man-piedraudeja-ar-cietumu-es-neapstajos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ex4I2ZVRigRN_Mje_zm4swzveyM=/500x300/smart/nginx/o/2018/07/06/8195076t1h66ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ex4I2ZVRigRN_Mje_zm4swzveyM=/500x300/smart/nginx/o/2018/07/06/8195076t1h66ed.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://klik.tvnet.lv/section/5391">Pasaulē</a></li></ul></div><a href="https://foto.tvnet.lv/4553779/estonia-bojaejas-dienasgramatas-man-piedraudeja-ar-cietumu-es-neapstajos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Estonia» bojāejas dienasgrāmatas: Man piedraudēja ar cietumu, es neapstājos</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T08:22:43+02:00"><meta itemprop="dateModified" content="2021-02-08T08:22:43+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174531/saharas-smiltis-iekraso-eiropu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D8Q3YARURfM4aieZalzwHEQIi24=/500x300/smart/nginx/o/2021/02/08/13618160t1ha6ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D8Q3YARURfM4aieZalzwHEQIi24=/500x300/smart/nginx/o/2021/02/08/13618160t1ha6ba.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7174531/saharas-smiltis-iekraso-eiropu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahāras smiltis iekrāso Eiropu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-28T00:05:00+03:00"><meta itemprop="dateModified" content="2021-02-08T12:25:46+02:00"><meta itemprop="author" content="Dita Deruma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/4554615/estonia-bojaejas-dienasgramatas-latvietis-no-1024-kajites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nYcHksm3Nfx7oQRap9_1-czoUlI=/500x300/smart/nginx/o/2018/07/06/8198798t1h0c3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nYcHksm3Nfx7oQRap9_1-czoUlI=/500x300/smart/nginx/o/2018/07/06/8198798t1h0c3e.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">54:51</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://klik.tvnet.lv/section/5390">Latvijā</a></li></ul></div><a href="https://foto.tvnet.lv/4554615/estonia-bojaejas-dienasgramatas-latvietis-no-1024-kajites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Estonia» bojāejas dienasgrāmatas: latvietis no 1024. kajītes</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T17:25:00+02:00"><meta itemprop="dateModified" content="2021-02-08T17:28:42+02:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p92PMrJwNfaDnDuWT9RkkaQ_SB0=/500x300/smart/nginx/o/2021/02/08/13619600t1h16b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p92PMrJwNfaDnDuWT9RkkaQ_SB0=/500x300/smart/nginx/o/2021/02/08/13619600t1h16b1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Ziemas sals Latvijas ārēs</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T11:41:29+02:00"><meta itemprop="dateModified" content="2021-02-08T11:41:38+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174766/mjanma-nepieredzeti-plasi-protesti-pret-huntu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7eL9wkvUNNVWvvkoJN89UE8OTTQ=/500x300/smart/nginx/o/2021/02/08/13618583t1h3e39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7eL9wkvUNNVWvvkoJN89UE8OTTQ=/500x300/smart/nginx/o/2021/02/08/13618583t1h3e39.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7174766/mjanma-nepieredzeti-plasi-protesti-pret-huntu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mjanmā nepieredzēti plaši protesti pret huntu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T10:24:25+02:00"><meta itemprop="dateModified" content="2021-02-08T12:13:30+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174688/noskaties-the-weeknd-uzstasanos-super-bowl-finala-partraukuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PBBKTq65rlHnnf2CJSDj_hNSgPE=/500x300/filters:focal(1335x470:2269x1362)/nginx/o/2021/02/08/13618406t1hf495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PBBKTq65rlHnnf2CJSDj_hNSgPE=/500x300/filters:focal(1335x470:2269x1362)/nginx/o/2021/02/08/13618406t1hf495.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7174688/noskaties-the-weeknd-uzstasanos-super-bowl-finala-partraukuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties &quot;The Weeknd&quot; uzstāšanos &quot;Super Bowl&quot; fināla pārtraukumā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T10:55:50+02:00"><meta itemprop="dateModified" content="2020-02-03T12:46:39+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/6888014/visa-pasaule-runa-par-sakiras-un-dzeniferas-lopesas-uzstasanos-super-bowl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0ActqrCWGnL6rebW-Tvbdvn4RSg=/500x300/filters:focal(630x50:1565x1140)/nginx/o/2020/02/03/12912125t1h67a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0ActqrCWGnL6rebW-Tvbdvn4RSg=/500x300/filters:focal(630x50:1565x1140)/nginx/o/2020/02/03/12912125t1h67a8.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/6888014/visa-pasaule-runa-par-sakiras-un-dzeniferas-lopesas-uzstasanos-super-bowl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Visa pasaule runā par Šakiras un Dženiferas Lopesas uzstāšanos &quot;Super Bowl&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-28T15:03:03+02:00"><meta itemprop="dateModified" content="2021-01-28T15:33:10+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7166708/tesla-savos-jaunajos-modelos-atsakas-no-ierastas-apalas-stures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/enMwtg1jvFLFZcbpCCddbNk9jLE=/500x300/filters:focal(503x145:1736x1082)/nginx/o/2021/01/28/13599877t1h82d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/enMwtg1jvFLFZcbpCCddbNk9jLE=/500x300/filters:focal(503x145:1736x1082)/nginx/o/2021/01/28/13599877t1h82d0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7166708/tesla-savos-jaunajos-modelos-atsakas-no-ierastas-apalas-stures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla savos jaunajos modeļos atsakās no ierastās apaļās stūres</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T08:47:06+02:00"><meta itemprop="dateModified" content="2021-02-04T09:42:28+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7171842/limp-bizkit-gitarists-uzskata-ka-apsudzibas-pret-merilinu-mensonu-ir-pamatotas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NFnDijRaM9FZxUBo-_o4fDBrC1E=/500x300/filters:focal(669x41:1155x460)/nginx/o/2020/02/28/12978684t1he6e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NFnDijRaM9FZxUBo-_o4fDBrC1E=/500x300/filters:focal(669x41:1155x460)/nginx/o/2020/02/28/12978684t1he6e9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7171842/limp-bizkit-gitarists-uzskata-ka-apsudzibas-pret-merilinu-mensonu-ir-pamatotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Limp Bizkit&quot; ģitārists uzskata, ka apsūdzības pret Merilinu Mensonu ir pamatotas</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-exmzxgvzot" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF5500;"><a href="https://video.tvnet.lv">POPULĀRĀKIE VIDEO</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T13:34:05+02:00"><meta itemprop="dateModified" content="2021-02-08T13:38:43+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174894/dzive-pec-bernu-atnemsanas-ladybird-atklaj-jaunas-detalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rh1PMqxgcx_yoH4G8leJUFEA0d0=/324x222/smart/nginx/o/2021/02/08/13618781t1h80a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rh1PMqxgcx_yoH4G8leJUFEA0d0=/324x222/smart/nginx/o/2021/02/08/13618781t1h80a7.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:07</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/7174894/dzive-pec-bernu-atnemsanas-ladybird-atklaj-jaunas-detalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dzīve pēc bērnu atņemšanas: Ladybird atklāj jaunas detaļas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-28T00:05:00+03:00"><meta itemprop="dateModified" content="2021-02-08T12:25:46+02:00"><meta itemprop="author" content="Dita Deruma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/4554615/estonia-bojaejas-dienasgramatas-latvietis-no-1024-kajites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RkDGscRsputHZxOKB0P7rIZ3YsA=/324x222/smart/nginx/o/2018/07/06/8198798t1h0c3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RkDGscRsputHZxOKB0P7rIZ3YsA=/324x222/smart/nginx/o/2018/07/06/8198798t1h0c3e.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">54:51</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://klik.tvnet.lv/section/5390">Latvijā</a></li></ul></div><a href="https://foto.tvnet.lv/4554615/estonia-bojaejas-dienasgramatas-latvietis-no-1024-kajites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Estonia» bojāejas dienasgrāmatas: latvietis no 1024. kajītes</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T15:12:20+02:00"><meta itemprop="dateModified" content="2021-02-08T15:37:35+02:00"><meta itemprop="author" content="TVNET Sports"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174935/nba-speles-laika-tribines-izcelas-kautins-lidzjuteju-starpa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v88Bm0K5QH0dNB_mjttAvnPXP6s=/324x222/filters:focal(186x84:460x417)/nginx/o/2021/02/08/13618913t1h119a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v88Bm0K5QH0dNB_mjttAvnPXP6s=/324x222/filters:focal(186x84:460x417)/nginx/o/2021/02/08/13618913t1h119a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:53</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sports.tvnet.lv/section/4248">Basketbols</a></li></ul></div><a href="https://foto.tvnet.lv/7174935/nba-speles-laika-tribines-izcelas-kautins-lidzjuteju-starpa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NBA spēles laikā tribīnēs izceļas kautiņš līdzjutēju starpā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T14:28:56+02:00"><meta itemprop="dateModified" content="2021-02-05T14:33:32+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7173149/skirtais-sauliesu-paris-pastasta-kadas-sobrid-ir-abu-attiecibas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qrnDdgjl3VKoYZnNphtUmHaEjJk=/324x222/filters:focal(2176x409:3067x1551)/nginx/o/2021/02/02/13608483t1h851f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qrnDdgjl3VKoYZnNphtUmHaEjJk=/324x222/filters:focal(2176x409:3067x1551)/nginx/o/2021/02/02/13608483t1h851f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:11</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4240">Slavenības</a></li></ul></div><a href="https://foto.tvnet.lv/7173149/skirtais-sauliesu-paris-pastasta-kadas-sobrid-ir-abu-attiecibas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šķirtais Sauliešu pāris pastāsta, kādas šobrīd ir abu attiecības</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d3cnq598gg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>JAUNĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T17:25:00+02:00"><meta itemprop="dateModified" content="2021-02-08T17:28:42+02:00"><meta itemprop="author" content="Jānis Škapars"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p92PMrJwNfaDnDuWT9RkkaQ_SB0=/500x300/smart/nginx/o/2021/02/08/13619600t1h16b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p92PMrJwNfaDnDuWT9RkkaQ_SB0=/500x300/smart/nginx/o/2021/02/08/13619600t1h16b1.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7175187/foto-ziemas-sals-latvijas-ares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Ziemas sals Latvijas ārēs</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T11:41:29+02:00"><meta itemprop="dateModified" content="2021-02-08T11:41:38+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174766/mjanma-nepieredzeti-plasi-protesti-pret-huntu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7eL9wkvUNNVWvvkoJN89UE8OTTQ=/500x300/smart/nginx/o/2021/02/08/13618583t1h3e39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7eL9wkvUNNVWvvkoJN89UE8OTTQ=/500x300/smart/nginx/o/2021/02/08/13618583t1h3e39.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7174766/mjanma-nepieredzeti-plasi-protesti-pret-huntu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mjanmā nepieredzēti plaši protesti pret huntu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T10:24:25+02:00"><meta itemprop="dateModified" content="2021-02-08T12:13:30+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174688/noskaties-the-weeknd-uzstasanos-super-bowl-finala-partraukuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PBBKTq65rlHnnf2CJSDj_hNSgPE=/500x300/filters:focal(1335x470:2269x1362)/nginx/o/2021/02/08/13618406t1hf495.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PBBKTq65rlHnnf2CJSDj_hNSgPE=/500x300/filters:focal(1335x470:2269x1362)/nginx/o/2021/02/08/13618406t1hf495.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7174688/noskaties-the-weeknd-uzstasanos-super-bowl-finala-partraukuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties &quot;The Weeknd&quot; uzstāšanos &quot;Super Bowl&quot; fināla pārtraukumā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-08T08:22:43+02:00"><meta itemprop="dateModified" content="2021-02-08T08:22:43+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7174531/saharas-smiltis-iekraso-eiropu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D8Q3YARURfM4aieZalzwHEQIi24=/500x300/smart/nginx/o/2021/02/08/13618160t1ha6ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D8Q3YARURfM4aieZalzwHEQIi24=/500x300/smart/nginx/o/2021/02/08/13618160t1ha6ba.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7174531/saharas-smiltis-iekraso-eiropu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahāras smiltis iekrāso Eiropu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-06T00:03:51+02:00"><meta itemprop="dateModified" content="2021-02-06T07:14:10+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7173576/pasaule-slavenakajai-terauda-figurinai-sodien-aprit-110" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rG9GSQhZv0JPW9v4LaK6YOY1Fko=/500x300/filters:focal(2679x513:6240x3633)/nginx/o/2021/02/05/13615679t1h9fe2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rG9GSQhZv0JPW9v4LaK6YOY1Fko=/500x300/filters:focal(2679x513:6240x3633)/nginx/o/2021/02/05/13615679t1h9fe2.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7173576/pasaule-slavenakajai-terauda-figurinai-sodien-aprit-110" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pasaulē slavenākajai tērauda figūriņai šodien aprit 110</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T17:52:45+02:00"><meta itemprop="dateModified" content="2021-02-05T17:52:45+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7173371/navalnija-tiesasana-par-kara-veterana-apmelosanu-tiks-turpinata-12-februari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8azukgh3QOnXhqBc-7u4nE8BFNA=/500x300/filters:focal(527x29:1486x1088)/nginx/o/2021/02/05/13615113t1h723c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8azukgh3QOnXhqBc-7u4nE8BFNA=/500x300/filters:focal(527x29:1486x1088)/nginx/o/2021/02/05/13615113t1h723c.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7173371/navalnija-tiesasana-par-kara-veterana-apmelosanu-tiks-turpinata-12-februari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navaļnija tiesāšana par kara veterāna &quot;apmelošanu&quot; tiks turpināta 12.februārī</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T14:02:50+02:00"><meta itemprop="dateModified" content="2021-02-05T14:14:41+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7173115/demija-mura-parada-savu-seju-pec-baumam-par-plastisko-operaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M5BJgTKILhVaTyMThDDb4AeLdzA=/500x300/smart/nginx/o/2021/01/28/13599247t1h02d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/M5BJgTKILhVaTyMThDDb4AeLdzA=/500x300/smart/nginx/o/2021/01/28/13599247t1h02d2.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4265">Holivuda</a></li></ul></div><a href="https://foto.tvnet.lv/7173115/demija-mura-parada-savu-seju-pec-baumam-par-plastisko-operaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Demija Mūra parāda savu seju pēc baumām par plastisko operāciju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T10:04:38+02:00"><meta itemprop="dateModified" content="2021-02-05T11:16:32+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7164974/davja-simana-jaunais-vesturiskais-trilleris-pirmizradi-piedzivo-roterdama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-9BfWNpx3IadcuoMlvR2NstLJcE=/500x300/filters:focal(300x177:716x621)/nginx/o/2021/01/26/13596132t1h849e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-9BfWNpx3IadcuoMlvR2NstLJcE=/500x300/filters:focal(300x177:716x621)/nginx/o/2021/01/26/13596132t1h849e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7164974/davja-simana-jaunais-vesturiskais-trilleris-pirmizradi-piedzivo-roterdama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dāvja Sīmaņa jaunais vēsturiskais trilleris pirmizrādi piedzīvo Roterdamā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T15:24:16+02:00"><meta itemprop="dateModified" content="2021-02-04T15:24:27+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7172303/ukrainas-slimnicas-covid-19-nodala-izcelies-navejoss-ugunsgreks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CQ7OZM36xjU3vpkYnkbdScXfPf8=/500x300/smart/nginx/o/2021/02/04/13612617t1h4b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CQ7OZM36xjU3vpkYnkbdScXfPf8=/500x300/smart/nginx/o/2021/02/04/13612617t1h4b3d.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7172303/ukrainas-slimnicas-covid-19-nodala-izcelies-navejoss-ugunsgreks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas slimnīcas Covid-19 nodaļā izcēlies nāvējošs ugunsgrēks</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T08:47:06+02:00"><meta itemprop="dateModified" content="2021-02-04T09:42:28+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7171842/limp-bizkit-gitarists-uzskata-ka-apsudzibas-pret-merilinu-mensonu-ir-pamatotas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NFnDijRaM9FZxUBo-_o4fDBrC1E=/500x300/filters:focal(669x41:1155x460)/nginx/o/2020/02/28/12978684t1he6e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NFnDijRaM9FZxUBo-_o4fDBrC1E=/500x300/filters:focal(669x41:1155x460)/nginx/o/2020/02/28/12978684t1he6e9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7171842/limp-bizkit-gitarists-uzskata-ka-apsudzibas-pret-merilinu-mensonu-ir-pamatotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Limp Bizkit&quot; ģitārists uzskata, ka apsūdzības pret Merilinu Mensonu ir pamatotas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:02:02+02:00"><meta itemprop="dateModified" content="2021-02-03T20:40:08+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7171223/sveiciens-visiem-kas-cinas-un-nebaidas-no-vladimira-apaksbiksu-indetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jaCMxBnU8e1mp89Tze4Dgx54J6E=/500x300/smart/nginx/o/2021/02/03/13610756t1h8cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jaCMxBnU8e1mp89Tze4Dgx54J6E=/500x300/smart/nginx/o/2021/02/03/13610756t1h8cff.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7171223/sveiciens-visiem-kas-cinas-un-nebaidas-no-vladimira-apaksbiksu-indetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sveiciens visiem, kas cīnās un nebaidās no Vladimira Apakšbikšu indētāja</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T15:53:55+02:00"><meta itemprop="dateModified" content="2021-02-03T15:53:55+02:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7171430/vacija-bridina-krieviju-par-es-sankcijam-navalnija-ieslodzisanas-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cTNCpt-AnktRMXqZFGNgwhuEovc=/500x300/filters:focal(4698x1899:5025x2725)/nginx/o/2021/02/03/13610777t1hdb54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cTNCpt-AnktRMXqZFGNgwhuEovc=/500x300/filters:focal(4698x1899:5025x2725)/nginx/o/2021/02/03/13610777t1hdb54.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7171430/vacija-bridina-krieviju-par-es-sankcijam-navalnija-ieslodzisanas-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vācija brīdina Krieviju par ES sankcijām Navaļnija ieslodzīšanas dēļ</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T11:28:25+02:00"><meta itemprop="dateModified" content="2021-02-03T12:27:58+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7171116/hakeri-krievija-uzlauz-televizijas-kanala-vietni-un-ievieto-tur-filmu-par-putina-pili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GT8oYP2FwCusJYIuui3HPacbnro=/500x300/smart/nginx/o/2021/02/03/13610260t1hfaa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GT8oYP2FwCusJYIuui3HPacbnro=/500x300/smart/nginx/o/2021/02/03/13610260t1hfaa2.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7171116/hakeri-krievija-uzlauz-televizijas-kanala-vietni-un-ievieto-tur-filmu-par-putina-pili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hakeri Krievijā uzlauž televīzijas kanāla vietni un ievieto tur filmu par Putina pili</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:04:36+02:00"><meta itemprop="dateModified" content="2021-02-03T10:16:43+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7171016/australija-plosas-ugunsgreki-nopostita-71-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wy6IXr6g9XdEMQpl7_SKYsnAPuQ=/500x300/smart/nginx/o/2021/02/03/13610110t1hbc27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Wy6IXr6g9XdEMQpl7_SKYsnAPuQ=/500x300/smart/nginx/o/2021/02/03/13610110t1hbc27.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7171016/australija-plosas-ugunsgreki-nopostita-71-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austrālijā plosās ugunsgrēki: nopostīta 71 māja</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T09:33:16+02:00"><meta itemprop="dateModified" content="2021-02-04T08:47:29+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170975/pec-apsudzibam-seksuala-vardarbiba-izdevnieciba-partrauc-sadarbibu-ar-merilinu-mensonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FCZPTkwCgjIOOcZXoKmuuCHevOQ=/500x300/smart/nginx/o/2018/07/20/10943529t1h2658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FCZPTkwCgjIOOcZXoKmuuCHevOQ=/500x300/smart/nginx/o/2018/07/20/10943529t1h2658.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170975/pec-apsudzibam-seksuala-vardarbiba-izdevnieciba-partrauc-sadarbibu-ar-merilinu-mensonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc apsūdzībām seksuālā vardarbībā izdevniecība pārtrauc sadarbību ar Merilinu Mensonu</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T08:51:34+02:00"><meta itemprop="dateModified" content="2021-02-03T08:51:34+02:00"><meta itemprop="author" content="TVNET/LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170951/krievijas-skolas-saksies-audzinasana-par-protestiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/63gdUmigDkTNmVYav0gneykYVwk=/500x300/smart/nginx/o/2021/02/03/13610022t1hd0a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/63gdUmigDkTNmVYav0gneykYVwk=/500x300/smart/nginx/o/2021/02/03/13610022t1hd0a7.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170951/krievijas-skolas-saksies-audzinasana-par-protestiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas skolās sāksies &quot;audzināšana&quot; par protestiem</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T07:40:36+02:00"><meta itemprop="dateModified" content="2021-02-03T07:40:36+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170891/baidens-kapitolija-atvadijies-no-iebrukuma-laika-nogalinata-policista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g1Uv5wICHnrTejxnwdAXiTHdq4k=/500x300/filters:focal(1755x587:2247x1193)/nginx/o/2021/02/03/13609971t1hd1fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g1Uv5wICHnrTejxnwdAXiTHdq4k=/500x300/filters:focal(1755x587:2247x1193)/nginx/o/2021/02/03/13609971t1hd1fc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170891/baidens-kapitolija-atvadijies-no-iebrukuma-laika-nogalinata-policista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baidens Kapitolijā atvadījies no iebrukuma laikā nogalinātā policista</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T07:33:10+02:00"><meta itemprop="dateModified" content="2021-02-03T07:43:59+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170884/pec-navalnija-notiesasanas-aiztureti-vairak-neka-1050-protestetaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v5P0RjJ2thWdN8tZlcBBTzfXSMo=/500x300/smart/nginx/o/2021/02/03/13609975t1h975e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v5P0RjJ2thWdN8tZlcBBTzfXSMo=/500x300/smart/nginx/o/2021/02/03/13609975t1h975e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170884/pec-navalnija-notiesasanas-aiztureti-vairak-neka-1050-protestetaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc Navaļnija notiesāšanas aizturēti vairāk nekā 1050 protestētāju</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T00:03:42+02:00"><meta itemprop="dateModified" content="2021-02-02T20:44:51+02:00"><meta itemprop="author" content="TVNET Auto"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170712/pardosana-nonacis-arkartigi-rets-kadreizeja-libijas-diktatora-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/66SRJ7QsZSvD76d-8yprUMQnwaE=/500x300/filters:focal(645x60:1462x709)/nginx/o/2021/02/02/13609626t1h8c6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/66SRJ7QsZSvD76d-8yprUMQnwaE=/500x300/filters:focal(645x60:1462x709)/nginx/o/2021/02/02/13609626t1h8c6f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170712/pardosana-nonacis-arkartigi-rets-kadreizeja-libijas-diktatora-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pārdošanā nonācis ārkārtīgi rets kādreizējā Lībijas diktatora auto</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T19:23:50+02:00"><meta itemprop="dateModified" content="2021-02-02T23:31:08+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170094/navalnijam-nosaka-realu-cietumsodu-uz-diviem-gadiem-un-astoniem-menesiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9y_7hAU2E_xlNjg7-P0ww8FbpvQ=/500x300/filters:focal(911x109:1887x1155)/nginx/o/2021/02/02/13609299t1hb2fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9y_7hAU2E_xlNjg7-P0ww8FbpvQ=/500x300/filters:focal(911x109:1887x1155)/nginx/o/2021/02/02/13609299t1hb2fa.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170094/navalnijam-nosaka-realu-cietumsodu-uz-diviem-gadiem-un-astoniem-menesiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navaļnijam nosaka reālu cietumsodu uz diviem gadiem un astoņiem mēnešiem</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T13:12:32+02:00"><meta itemprop="dateModified" content="2021-02-02T13:39:56+02:00"><meta itemprop="author" content="Sejas, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170308/neplp-sola-rupigi-izvertet-drosibas-noteikumu-ieverosanu-muzikalas-bankas-norises-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JofgAcfT5hVzeXlwIz3Xb8U2zcs=/500x300/smart/nginx/o/2021/02/02/13608929t1h91cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JofgAcfT5hVzeXlwIz3Xb8U2zcs=/500x300/smart/nginx/o/2021/02/02/13608929t1h91cd.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li></ul></div><a href="https://foto.tvnet.lv/7170308/neplp-sola-rupigi-izvertet-drosibas-noteikumu-ieverosanu-muzikalas-bankas-norises-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NEPLP sola rūpīgi izvērtēt drošības noteikumu ievērošanu &quot;Muzikālās bankas&quot; norises laikā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T09:12:28+02:00"><meta itemprop="dateModified" content="2021-02-02T09:23:53+02:00"><meta itemprop="author" content="TVNET/LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7170018/julija-navalnija-ierodas-uz-vira-tiesas-sedi-maskava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uVQLUDOpdPirkkNJjIhh-QDQb4I=/500x300/smart/nginx/o/2021/02/02/13608063t1ha50e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uVQLUDOpdPirkkNJjIhh-QDQb4I=/500x300/smart/nginx/o/2021/02/02/13608063t1ha50e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7170018/julija-navalnija-ierodas-uz-vira-tiesas-sedi-maskava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jūlija Navaļnija ierodas uz vīra tiesas sēdi Maskavā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T07:11:21+02:00"><meta itemprop="dateModified" content="2021-02-02T12:55:40+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7169923/saks-nostiprinat-agenskalna-spradziena-cietusas-majas-konstrukcijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rwuTIUqdeA6Jt0WQUuFhVgzzNXs=/500x300/smart/nginx/o/2021/02/02/13608826t1h7792.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rwuTIUqdeA6Jt0WQUuFhVgzzNXs=/500x300/smart/nginx/o/2021/02/02/13608826t1h7792.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7169923/saks-nostiprinat-agenskalna-spradziena-cietusas-majas-konstrukcijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sāks nostiprināt Āgenskalnā sprādzienā cietušās mājas konstrukcijas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-02T09:14:46+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7169559/varenibas-nodoklis-ka-kremlis-geopolitiskas-operacijas-iztereja-609-miljardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qL9O6sBakS5ZIw_-vAefOcZtxso=/500x300/filters:focal(383x525:2199x2583)/nginx/o/2021/02/01/13607256t1ha9c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qL9O6sBakS5ZIw_-vAefOcZtxso=/500x300/filters:focal(383x525:2199x2583)/nginx/o/2021/02/01/13607256t1ha9c9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7169559/varenibas-nodoklis-ka-kremlis-geopolitiskas-operacijas-iztereja-609-miljardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varenības nodoklis: Kā Kremlis ģeopolitiskās operācijās iztērēja $ 609 miljardus</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-01T15:36:34+02:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7169292/muzikalas-bankas-finalsova-rikotaji-esot-sanemusi-pateicibas-vesti-no-spkc" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-RF41FHej1rC0s1bFdPQ9v6X66w=/500x300/smart/nginx/o/2021/02/01/13606478t1h5c09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-RF41FHej1rC0s1bFdPQ9v6X66w=/500x300/smart/nginx/o/2021/02/01/13606478t1h5c09.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sejas.tvnet.lv/section/4266">Šovbizness</a></li></ul></div><a href="https://foto.tvnet.lv/7169292/muzikalas-bankas-finalsova-rikotaji-esot-sanemusi-pateicibas-vesti-no-spkc" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Muzikālās bankas&quot; finālšova rīkotāji esot saņēmuši pateicības vēsti no SPKC</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T12:52:35+02:00"><meta itemprop="dateModified" content="2021-02-01T12:52:35+02:00"><meta itemprop="author" content="LETA/REUTERS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7169325/kremlis-protestos-pret-navalnija-apcietinasanu-piedalijas-huligani-un-provokatori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jHzV1XE908hrLldBg7enbpGWo0M=/500x300/smart/nginx/o/2021/02/01/13606497t1he15e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jHzV1XE908hrLldBg7enbpGWo0M=/500x300/smart/nginx/o/2021/02/01/13606497t1he15e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7169325/kremlis-protestos-pret-navalnija-apcietinasanu-piedalijas-huligani-un-provokatori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremlis: Protestos pret Navaļnija apcietināšanu piedalījās &quot;huligāni un provokatori&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T10:27:43+02:00"><meta itemprop="dateModified" content="2021-02-01T10:43:06+02:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7169142/francija-aicina-vaciju-atteikties-no-nord-stream-2" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-yaQyvsBJUTXg124NaXH5e6vLnE=/500x300/smart/nginx/o/2021/02/01/13606144t1hbc2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-yaQyvsBJUTXg124NaXH5e6vLnE=/500x300/smart/nginx/o/2021/02/01/13606144t1hbc2e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7169142/francija-aicina-vaciju-atteikties-no-nord-stream-2" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Francija aicina Vāciju atteikties no &quot;Nord Stream 2&quot;</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T09:04:35+02:00"><meta itemprop="dateModified" content="2021-02-01T16:52:49+02:00"><meta itemprop="author" content="LETA/DOŽDJ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7169054/krievijas-generalprokuratura-atbalsta-navalnijam-piespriesta-nosacita-soda-nomainu-pret-cietumsodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ST8V4mZnhIiAoL769LiuAvRRWk=/500x300/filters:focal(2226x1589:2280x1643)/nginx/o/2021/01/22/13589980t1hed22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1ST8V4mZnhIiAoL769LiuAvRRWk=/500x300/filters:focal(2226x1589:2280x1643)/nginx/o/2021/01/22/13589980t1hed22.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7169054/krievijas-generalprokuratura-atbalsta-navalnijam-piespriesta-nosacita-soda-nomainu-pret-cietumsodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas ģenerālprokuratūra atbalsta Navaļnijam piespriestā nosacītā soda nomaiņu pret cietumsodu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T07:28:13+02:00"><meta itemprop="dateModified" content="2021-02-01T09:26:00+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7168979/navalnija-protesti-krievijas-tiesas-pargajusas-uz-darbu-diennakts-rezima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mj7ccb-AZgSvjwZWKQ0cMboKax4=/500x300/smart/nginx/o/2021/02/01/13605794t1h2bb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mj7ccb-AZgSvjwZWKQ0cMboKax4=/500x300/smart/nginx/o/2021/02/01/13605794t1h2bb0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7168979/navalnija-protesti-krievijas-tiesas-pargajusas-uz-darbu-diennakts-rezima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navaļnija protesti: Krievijas tiesas pārgājušas uz darbu diennakts režīmā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-01T00:02:02+02:00"><meta itemprop="dateModified" content="2021-02-01T09:47:33+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://foto.tvnet.lv/7167502/krievijas-opozicijas-pirma-ledija-julija-navalnija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zUqxwWpuwOBF-Xs0wryxjkxelvQ=/500x300/smart/nginx/o/2021/01/29/13602513t1he212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zUqxwWpuwOBF-Xs0wryxjkxelvQ=/500x300/smart/nginx/o/2021/01/29/13602513t1he212.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.tvnet.lv/7167502/krievijas-opozicijas-pirma-ledija-julija-navalnija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievijas opozīcijas &quot;pirmā lēdija&quot; Jūlija Navaļnija</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__social"><a id="footer__social-facebook" class="footer__social-link" href="https://www.facebook.com/tvnet.lv/" target="_blank"></a> <a id="footer__social-instagram" class="footer__social-link" href="https://www.instagram.com/tvnet_lv/" target="_blank"></a></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2021 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-link">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="menu-link">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-link">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" class="menu-link">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-link">Vēstkopa</a></div></div></div></footer><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-67e04ca908575ed4c686.js" async></script></body></html>